史萊姆論壇

史萊姆論壇 (http://forum.slime.com.tw/)
-   硬體疑難使用問題討論區 (http://forum.slime.com.tw/f12.html)
-   -   最近遇到的靈異現象=.= (http://forum.slime.com.tw/thread151780.html)

alrex5401 2005-06-20 12:58 AM

最近遇到的靈異現象=.=
 
1.

我的第一台電腦~

P4 2.8G
1024RAM
200G SATA
P4P800
青雲5700LE

我組了快兩年了~

一直用都很正常~不管開機多久都沒事~

但最近~搬家後~好像只要像搬家這樣大動作的搬移(因為我搬了兩次都這樣)

之後~就會出現~無法開機~但主機板的燈有亮~按電源~就是無任何反應

等我打開機殼~東壓壓~西搖搖時~~還是無法開機

靜待(就是指~後來放棄不理他時)~~他又可以開機了~~

之後只要不要搬移到別的地方~就可以順利開關機~恢復正常~~

請問這是電源的關係ㄇ??還是主機板因為搬家而有所故障??

我電源都是另外買的唷~~

第二台電腦~

AMD 1.28G
MSI的K7N2(之前版子掛了~這是這幾天新買的)
512RAM
顯示卡MX400(但是風扇不會動了)
80G+80G SATA RAID 0 (換上面的200G也是一樣)

這是比較舊的機子了

這台問題就更奇怪了~

中間有一段日子~沒有使用

開始裝好時~都很OK~且速度也很讚

但是最近畢業後~換版子後~重灌~

卻發現~不管我重灌幾次~拿SUPER XP 7.1 或是XP SP2 的片子~

灌時的速度都很快(不知是不是RAID的關係~同時間灌~比我上面那台還快)

可是~當進入Windows之後~我隨便開個資料夾或是只是單純按個"開始"他的速度都很慢~

而且比我的NB還慢~(剛開機進入~什麼都沒開唷~也沒插網路線唷)

這是怎樣的靈異現象呢??

是RAM的關係~還是CPU~~還是我的顯示卡風扇不轉的關係??

懇請大大替我查看原因~~

a471 2005-06-20 01:59 AM

1.牽涉範圍太廣了......可能原因有很多...換power測試看看...

2.沒看到機器很難了解........請檢查有無中毒,顯示卡風扇
請更換..

秦大條 2005-06-20 02:25 AM

第一個問題我個人認為有可能是你power裡面的保險絲鬆動了,檢查一下吧,也有可能是你power sw那接頭出了點問題,跟記憶體之類的週邊無關才對。
第2個問題我有點納悶,你做RAID 0,怎麼可以灌super XP7.1呢?我記得super XP7.1好像不支援scsi 或RAID啊,如果有支援的話,這種現象我第一個懷疑的就是RAM,再來就是懷疑你的RAID驅動有無問題。

october_pc 2005-06-20 02:08 PM

第一台可能主機板與銅柱沒鎖緊,造成接地不良
第二台是否沒裝NFORCE晶片組修正程式?

alrex5401 2005-06-20 11:29 PM

謝謝大大熱心回應~~

我想關於第一台~應該就是POWER的問題了~~

那第二台~應該不會是中毒吧~
因為我灌好什麼都沒安裝~也沒插上網路線~
至於~我也在猶豫風散問題~過幾天我在測試看看~

至於RAID~那時我是灌XP SP2
SUPER XP 7.1是最開始時~是未做RAID的時候灌的~

至於DMA的設定和NFORCE晶片組修正程式~我就不知道了耶~

我在試試看~因為我覺得跟硬體比較有關~

因為兩台電腦都是灌同一片光碟~

謝謝大大回應~~

a471 2005-06-21 01:14 AM

系統裝好首先要務是安裝晶片組驅動程式,你nForce2那台有無
安裝你心裡應該有數......這問題還是現場看比較妥當....

power你換測就知道答案了,不用先下結論一口咬定..


所有時間均為台北時間。現在的時間是 02:48 AM

Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2021, Jelsoft Enterprises Ltd.

『服務條款』

* 有問題不知道該怎麼解決嗎?請聯絡本站的系統管理員 *


SEO by vBSEO 3.6.1