史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 軟體應用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2004-03-18, 11:11 PM   #1
AngusII
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 網路連線問題

我用的是hinet的ADSL(非固定式)
用PPPoE連線後,右下角會出現已經連線的圖示
資料上也會顯示出已取得的浮動ip
可是就是無法瀏覽網頁,也無法收發信(會一直出現找不到伺服器畫面)
錯誤訊息是說IE無法啟動搜尋資料
請問我是否需要做其他設定,或是哪裡出了問題了?
謝謝

PS 網路線及其他連線硬體都沒壞
因為我把線插到NB後可正常上網
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2004-03-19, 12:18 AM   #2 (permalink)
註冊會員
 
Jason-one 的頭像
榮譽勳章
UID - 105044
在線等級: 級別:8 | 在線時長:101小時 | 升級還需:16小時級別:8 | 在線時長:101小時 | 升級還需:16小時級別:8 | 在線時長:101小時 | 升級還需:16小時
註冊日期: 2003-11-04
VIP期限: 2009-05
住址: #Matrix#
文章: 161
精華: 0
現金: 5708 金幣
資產: 10708 金幣
預設

你可先作封包測試(Ping)
先排除IE設定問題
Jason-one 目前離線  
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2004-03-19, 12:47 AM   #3 (permalink)
長老會員
榮譽勳章
UID - 43417
在線等級: 級別:145 | 在線時長:21795小時 | 升級還需:105小時級別:145 | 在線時長:21795小時 | 升級還需:105小時級別:145 | 在線時長:21795小時 | 升級還需:105小時級別:145 | 在線時長:21795小時 | 升級還需:105小時級別:145 | 在線時長:21795小時 | 升級還需:105小時
註冊日期: 2003-02-28
文章: 696
精華: 0
現金: 11643 金幣
資產: 75247 金幣
預設

這種情形在Seednet也遇到過說..
我的方法是. 先等幾十秒(30差不多吧..)
如果還是不行連的話.
斷線. 重連.. 大部份就可以連了說..
__________________
[喜憨兒][心路][伊甸][慈濟][勵馨][創世][聯合勸募]
勿以善小而不為 勿以惡小而為之
希望有 單單純純的世界
希望能 快快樂樂的生活
希望 希望不再是希望
加油! 加油!
iwillkiss 目前離線  
送花文章: 0, 收花文章: 200 篇, 收花: 618 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 01:29 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2020, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1