史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2004-09-21, 05:14 PM   #1
superxboy 帥哥
管理版主
 
superxboy 的頭像
榮譽勳章
UID - 21259
在線等級: 級別:55 | 在線時長:3355小時 | 升級還需:5小時級別:55 | 在線時長:3355小時 | 升級還需:5小時級別:55 | 在線時長:3355小時 | 升級還需:5小時級別:55 | 在線時長:3355小時 | 升級還需:5小時級別:55 | 在線時長:3355小時 | 升級還需:5小時
註冊日期: 2003-01-02
住址: 北極
文章: 10321
現金: 94 金幣
資產: 783173356 金幣
預設 怪怪的...在上課的教室連不到我的網址?

現在我的網域名稱對外是ok了....
但我在上課的地方卻發現連不到我的網址
在上課的地方ping網址時,卻是www.twpbic.info
IP是66.17.140.70

照理說ping www.twpbic.info的話,應該是221.xxx.xxx.xxx

上課環境是每台都是server 2003 都有自建dns(動態更新) 透過一台電腦做nat(pppoe撥號連線)....做為連線分享
dns都指向自己.....連別的網站都正常...但連自己的卻出現如下畫面....
http://kenkid.myweb.hinet.net/error.gif
但請msn上的朋友做測試卻正常無誤....請問各位這是什麼情形啊....??
__________________
http://images.gamebase.com.tw/mybase/32/05/281/happy_card_000002776.jpg
愛的時候,可以不公平;不愛了、分開了,總該公平了吧

重情重義重粉味 愛台愛鄉愛查某
superxboy 目前離線  
送花文章: 3243, 收花文章: 4829 篇, 收花: 21636 次
回覆時引用此帖
舊 2004-09-22, 09:06 AM   #2 (permalink)
管理版主
 
superxboy 的頭像
榮譽勳章
UID - 21259
在線等級: 級別:55 | 在線時長:3355小時 | 升級還需:5小時級別:55 | 在線時長:3355小時 | 升級還需:5小時級別:55 | 在線時長:3355小時 | 升級還需:5小時級別:55 | 在線時長:3355小時 | 升級還需:5小時級別:55 | 在線時長:3355小時 | 升級還需:5小時
註冊日期: 2003-01-02
住址: 北極
文章: 10321
現金: 94 金幣
資產: 783173356 金幣
預設

本篇結束...怪怪的...今天早上又好了....^^"

結束討論
superxboy 目前離線  
送花文章: 3243, 收花文章: 4829 篇, 收花: 21636 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 02:24 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2020, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1