史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2005-01-03, 07:36 PM   #1
bonjoqui
註冊會員
 
bonjoqui 的頭像
榮譽勳章

勳章總數
UID - 101843
在線等級: 級別:0 | 在線時長:0小時 | 升級還需:5小時
註冊日期: 2003-10-10
VIP期限: 2006-01
住址: 林口深山
文章: 110
精華: 0
現金: -1 金幣
資產: -1 金幣
預設 AMD 2000+時脈只能調到1.5GHz?

cpu: AMD 2000+ (Thoroughbred)
主機板: 華碩 A7V880
OS: WIN XP Pro sp2
顯示卡: 技嘉 FX-5700 GV-N57128D
之前看到AMD 2000+的真實時脈應該有133*12.5=1.67G
但是我的主機板外頻卻只能調到120, 如果再調高有時候會進不了XP,
玩遊戲也會一直出現錯誤訊息, 如果調回120又都沒問題了, 請問問題是出在
bonjoqui 目前離線  
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2005-01-03, 07:42 PM   #2 (permalink)
長老會員
 
bruce-yan 的頭像
榮譽勳章
UID - 61265
在線等級: 級別:50 | 在線時長:2714小時 | 升級還需:91小時級別:50 | 在線時長:2714小時 | 升級還需:91小時級別:50 | 在線時長:2714小時 | 升級還需:91小時級別:50 | 在線時長:2714小時 | 升級還需:91小時級別:50 | 在線時長:2714小時 | 升級還需:91小時
註冊日期: 2003-04-23
住址: 彰化縣溪湖鎮
文章: 4853
精華: 0
現金: 41948 金幣
資產: 18236944 金幣
預設

引用:
作者: bonjoqui
cpu: AMD 2000+ (Thoroughbred)
主機板: 華碩 A7V880
OS: WIN XP Pro sp2
顯示卡: 技嘉 FX-5700 GV-N57128D
之前看到AMD 2000+的真實時脈應該有133*12.5=1.67G
但是我的主機板外頻卻只能調到120, 如果再調高有時候會進不了XP,
玩遊戲也會一直出現錯誤訊息, 如果調回120又都沒問題了, 請問問題是出在
哈~你主機板應該有跳腳吧~ 看看說明書唄
bruce-yan 目前離線  
送花文章: 759, 收花文章: 2137 篇, 收花: 7960 次
回覆時引用此帖
舊 2005-01-03, 08:04 PM   #3 (permalink)
註冊會員
 
bonjoqui 的頭像
榮譽勳章

勳章總數
UID - 101843
在線等級: 級別:0 | 在線時長:0小時 | 升級還需:5小時
註冊日期: 2003-10-10
VIP期限: 2006-01
住址: 林口深山
文章: 110
精華: 0
現金: -1 金幣
資產: -1 金幣
預設

引用:
作者: bruce-yan
哈~你主機板應該有跳腳吧~ 看看說明書唄
我看了一下說明書, 好像沒有jump耶!!
而且調CPU頻率的選項叫Jumpfree Configuration, 所以應該是沒有吧!
bonjoqui 目前離線  
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2005-01-03, 08:06 PM   #4 (permalink)
長老會員
 
bruce-yan 的頭像
榮譽勳章
UID - 61265
在線等級: 級別:50 | 在線時長:2714小時 | 升級還需:91小時級別:50 | 在線時長:2714小時 | 升級還需:91小時級別:50 | 在線時長:2714小時 | 升級還需:91小時級別:50 | 在線時長:2714小時 | 升級還需:91小時級別:50 | 在線時長:2714小時 | 升級還需:91小時
註冊日期: 2003-04-23
住址: 彰化縣溪湖鎮
文章: 4853
精華: 0
現金: 41948 金幣
資產: 18236944 金幣
預設

引用:
作者: bonjoqui
我看了一下說明書, 好像沒有jump耶!!
而且調CPU頻率的選項叫Jumpfree Configuration, 所以應該是沒有吧!
喔?~拿去購買的門市~!!
不然我也看不到妳的BIOS詳細選項~無法確定~
bruce-yan 目前離線  
送花文章: 759, 收花文章: 2137 篇, 收花: 7960 次
回覆時引用此帖
舊 2005-01-03, 09:45 PM   #5 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52880
精華: 0
現金: 3106 金幣
資產: 36246879 金幣
預設

引用:
作者: bonjoqui
cpu: AMD 2000+ (Thoroughbred)
主機板: 華碩 A7V880
OS: WIN XP Pro sp2
顯示卡: 技嘉 FX-5700 GV-N57128D
之前看到AMD 2000+的真實時脈應該有133*12.5=1.67G
但是我的主機板外頻卻只能調到120, 如果再調高有時候會進不了XP,
玩遊戲也會一直出現錯誤訊息, 如果調回120又都沒問題了, 請問問題是出在
那是因為你沒有去設定FSB為266,所以最高只能調整到120..
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79122, 收花文章: 22174 篇, 收花: 80112 次
回覆時引用此帖
舊 2005-01-03, 11:51 PM   #6 (permalink)
註冊會員
 
bonjoqui 的頭像
榮譽勳章

勳章總數
UID - 101843
在線等級: 級別:0 | 在線時長:0小時 | 升級還需:5小時
註冊日期: 2003-10-10
VIP期限: 2006-01
住址: 林口深山
文章: 110
精華: 0
現金: -1 金幣
資產: -1 金幣
預設

引用:
作者: a471
那是因為你沒有去設定FSB為266,所以最高只能調整到120..
看遍了主機板說明書, 並沒有調整FSB的選項耶!
情況我並沒有講的很清楚, 當我外頻調133的時候大部分是可以進XP的,
而且使用大部分功能也正常, 只有玩遊戲的時候會出問題, 有些遊戲會出現錯誤訊息, 有些遊戲是進去之後又跳回XP, 不過當我調回120之後又恢復正常!! 所以我還蠻肯定是這點出了問題! 請問大大有可能是CPU電壓或是DDR電壓錯了嗎? 我都調"AUTO"!
bonjoqui 目前離線  
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2005-01-04, 01:59 AM   #7 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52880
精華: 0
現金: 3106 金幣
資產: 36246879 金幣
預設

引用:
作者: bonjoqui
看遍了主機板說明書, 並沒有調整FSB的選項耶!
情況我並沒有講的很清楚, 當我外頻調133的時候大部分是可以進XP的,
而且使用大部分功能也正常, 只有玩遊戲的時候會出問題, 有些遊戲會出現錯誤訊息, 有些遊戲是進去之後又跳回XP, 不過當我調回120之後又恢復正常!! 所以我還蠻肯定是這點出了問題! 請問大大有可能是CPU電壓或是DDR電壓錯了嗎? 我都調"AUTO"!

記憶體模組電壓維持auto即可,有的廠商預設值高於標準的2.5v會到2.55...

至於cpu電壓維持在auto即可,cpu-z這類工具可以看出cpu運作電壓是否
在1.6v...

理論上fsb應該設定為auto即可,你去bios檢查一下進階設定...由於他是採
用AMI bios所以我不太熟,你自己檢查看看吧....

跑雙通道模式記憶體最好是一起購買的,別用湊的..
a471 目前離線  
送花文章: 79122, 收花文章: 22174 篇, 收花: 80112 次
回覆時引用此帖
舊 2005-01-04, 05:01 PM   #8 (permalink)
註冊會員
 
bonjoqui 的頭像
榮譽勳章

勳章總數
UID - 101843
在線等級: 級別:0 | 在線時長:0小時 | 升級還需:5小時
註冊日期: 2003-10-10
VIP期限: 2006-01
住址: 林口深山
文章: 110
精華: 0
現金: -1 金幣
資產: -1 金幣
預設

引用:
作者: a471
記憶體模組電壓維持auto即可,有的廠商預設值高於標準的2.5v會到2.55...

至於cpu電壓維持在auto即可,cpu-z這類工具可以看出cpu運作電壓是否
在1.6v...

理論上fsb應該設定為auto即可,你去bios檢查一下進階設定...由於他是採
用AMI bios所以我不太熟,你自己檢查看看吧....

跑雙通道模式記憶體最好是一起購買的,別用湊的..
多謝大大! 我所發生的問題實在是很沒有邏輯的,
基本上我懷疑我的技嘉顯示卡跟華碩的主機板去衝到了吧!!
因為我用原本麗台的Ti4200都跑的比現在技嘉的Fx5700來的順
bonjoqui 目前離線  
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2005-01-05, 12:47 AM   #9 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52880
精華: 0
現金: 3106 金幣
資產: 36246879 金幣
預設

引用:
作者: bonjoqui
多謝大大! 我所發生的問題實在是很沒有邏輯的,
基本上我懷疑我的技嘉顯示卡跟華碩的主機板去衝到了吧!!
因為我用原本麗台的Ti4200都跑的比現在技嘉的Fx5700來的順
那你打0800電話問華碩吧....他手冊沒談到FSB的設定...
應該不至於衝突...
a471 目前離線  
送花文章: 79122, 收花文章: 22174 篇, 收花: 80112 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 07:15 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2020, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1