史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2005-03-21, 05:20 PM   #1
晴天下雨
長老會員
榮譽勳章
UID - 7539
在線等級: 級別:12 | 在線時長:198小時 | 升級還需:23小時級別:12 | 在線時長:198小時 | 升級還需:23小時
註冊日期: 2002-12-09
文章: 395
精華: 0
現金: 10941 金幣
資產: 33017 金幣
預設 使用3DMark測麗台A6200TD的問題

請教各位大大,昨天買了麗台顯示卡A6200TD我用3DMark05去跑想測分數怎麼每次都跑到第三個畫面就沒有螢慕,要按esc才能出現畫面,後來換3DMark01下去測試結果測了三次,每次都是當掉(我沒超頻),還有若用手動超頻、設定值改為(效能3D)使用自動偵測最佳化頻率後按套用再確定,再回去看核心時脈頻率與記憶体時脈頻率一樣又跳回300/550MHZ。要如何才能保留自動偵測最佳化頻率?所以想請各位大大指導。謝謝!
OS:WINXP
CPU:P4-2.8
主機板:ASUS P4P800 SE
RAM:創見DDR 400 512x2
HD:Maxtor 7200/8M 120G
顯示卡:麗台 A6200TD
POWER:台達 300W
晴天下雨 目前離線  
送花文章: 63, 收花文章: 19 篇, 收花: 46 次
回覆時引用此帖
舊 2005-03-21, 07:30 PM   #2 (permalink)
長老會員
 
fbi1985 的頭像
榮譽勳章
UID - 9800
在線等級: 級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時
註冊日期: 2002-12-11
住址: 台南.府城.台南
文章: 5332
精華: 0
現金: 6031 金幣
資產: 784749 金幣
預設

1.應該要裝Direct X 9.0c吧!!
2.你有把在啟動時套用這些設定值打勾嗎?
__________________
||當 別 人無 法 改 變 時,||
http://myweb.hinet.net/home6/fbi1985/baseball01.bmp
||就 先 試 著 改 變 自 己。||
fbi1985 目前離線  
送花文章: 23, 收花文章: 67 篇, 收花: 114 次
回覆時引用此帖
舊 2005-03-21, 07:46 PM   #3 (permalink)
長老會員
榮譽勳章
UID - 7539
在線等級: 級別:12 | 在線時長:198小時 | 升級還需:23小時級別:12 | 在線時長:198小時 | 升級還需:23小時
註冊日期: 2002-12-09
文章: 395
精華: 0
現金: 10941 金幣
資產: 33017 金幣
預設

引用:
作者: fbi1985
1.應該要裝Direct X 9.0c吧!!
2.你有把在啟動時套用這些設定值打勾嗎?
Direct x 9.0c確定巳安裝
那個我是沒打勾,待會再來試試
剛剛我換回舊的顯示卡(麗台A340TDH)
3DMark測試居然可以完成雖然分數只有267@@~
但至少是可以跑完不會當掉
為何A6200TD反而不行???真奇怪?
晴天下雨 目前離線  
送花文章: 63, 收花文章: 19 篇, 收花: 46 次
回覆時引用此帖
舊 2005-03-21, 11:12 PM   #4 (permalink)
長老會員
榮譽勳章
UID - 1933
在線等級: 級別:23 | 在線時長:642小時 | 升級還需:30小時級別:23 | 在線時長:642小時 | 升級還需:30小時級別:23 | 在線時長:642小時 | 升級還需:30小時級別:23 | 在線時長:642小時 | 升級還需:30小時級別:23 | 在線時長:642小時 | 升級還需:30小時級別:23 | 在線時長:642小時 | 升級還需:30小時級別:23 | 在線時長:642小時 | 升級還需:30小時級別:23 | 在線時長:642小時 | 升級還需:30小時
註冊日期: 2002-12-06
文章: 3269
精華: 0
現金: 4370 金幣
資產: 4530 金幣
預設

試著換一個新的驅動程式再試看看
如果還是當掉. 拔掉一支ram 試看看
__________________
請善用Google 當遇到問題時請先思考問題出在那裡???

支持版主-------嚴禁灌水.
ronbaby 目前離線  
送花文章: 901, 收花文章: 137 篇, 收花: 284 次
回覆時引用此帖
舊 2005-03-22, 01:11 AM   #5 (permalink)
長老會員
 
Pichumax 的頭像
榮譽勳章
UID - 8455
在線等級: 級別:18 | 在線時長:409小時 | 升級還需:28小時級別:18 | 在線時長:409小時 | 升級還需:28小時級別:18 | 在線時長:409小時 | 升級還需:28小時
註冊日期: 2002-12-09
住址: 真新鎮
文章: 2436
精華: 0
現金: 5860 金幣
資產: 225377560 金幣
預設

請更新最新版的主機晶片組驅動程式
目前官方最新版本6.3.0.1007

請您測試看看囉 ^^"
Pichumax 目前離線  
送花文章: 888, 收花文章: 469 篇, 收花: 776 次
回覆時引用此帖
舊 2005-03-23, 03:09 PM   #6 (permalink)
長老會員
榮譽勳章
UID - 7539
在線等級: 級別:12 | 在線時長:198小時 | 升級還需:23小時級別:12 | 在線時長:198小時 | 升級還需:23小時
註冊日期: 2002-12-09
文章: 395
精華: 0
現金: 10941 金幣
資產: 33017 金幣
預設

謝謝各位大大!!現在3DMark05巳可測試完成,只是3DMark01還是一樣每次測每次當@@~
剛剛巳把驅動程式更新為71.84!!今晚再來去測看看
還有請問現在還有哪堨i下載03版的?找了很多載點都掛了
還有一些下載超慢昨天下載了一天也無法下載完成
看很多人在測試時都是用03版在測,連賣顯示卡的賣家也是用03版
所以想用03版測看看,是不是像賣家所說的一樣!!
麻煩各位大大,謝謝!!
晴天下雨 目前離線  
送花文章: 63, 收花文章: 19 篇, 收花: 46 次
回覆時引用此帖
舊 2005-03-23, 03:27 PM   #7 (permalink)
長老會員
 
fbi1985 的頭像
榮譽勳章
UID - 9800
在線等級: 級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時
註冊日期: 2002-12-11
住址: 台南.府城.台南
文章: 5332
精華: 0
現金: 6031 金幣
資產: 784749 金幣
預設

http://www.futuremark.com/download/?3dmark03.shtml
序號
HE7UL-9276U-J97PU-5Z36L
0815W-P21L3-X31T0-Q5EH8
fbi1985 目前離線  
送花文章: 23, 收花文章: 67 篇, 收花: 114 次
回覆時引用此帖
舊 2005-03-23, 07:53 PM   #8 (permalink)
長老會員
榮譽勳章
UID - 7539
在線等級: 級別:12 | 在線時長:198小時 | 升級還需:23小時級別:12 | 在線時長:198小時 | 升級還需:23小時
註冊日期: 2002-12-09
文章: 395
精華: 0
現金: 10941 金幣
資產: 33017 金幣
預設

感謝版大,謝謝!!
晴天下雨 目前離線  
送花文章: 63, 收花文章: 19 篇, 收花: 46 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 05:09 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2020, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1