史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2005-03-31, 12:38 PM   #1
黑鷹老弟
長老會員
榮譽勳章
UID - 14141
在線等級: 級別:30 | 在線時長:1052小時 | 升級還需:33小時級別:30 | 在線時長:1052小時 | 升級還需:33小時級別:30 | 在線時長:1052小時 | 升級還需:33小時級別:30 | 在線時長:1052小時 | 升級還需:33小時級別:30 | 在線時長:1052小時 | 升級還需:33小時
註冊日期: 2002-12-18
住址: 台南
文章: 243
精華: 0
現金: 15746 金幣
資產: 20746 金幣
預設 組裝ㄉ問題~~~

昨天組了台主機配備如下:
CPU: Sempron2.6
主機板:技嘉KT-880
顯示卡:ASUS 5700LE
記憶體:創見 DDR 400 256M*2
硬碟:MAXTOR 80G 2M 7200RPM ATA133
POWER:蛇吞象 350W
------------------------------------------
開機沒問題但開機畫面CPU竟然只跑出1.1G而已
記憶體只跑出266
是要去BIOS設定ㄇ???
黑鷹老弟 目前離線  
送花文章: 777, 收花文章: 25 篇, 收花: 32 次
回覆時引用此帖
舊 2005-03-31, 12:45 PM   #2 (permalink)
長老會員
 
Pichumax 的頭像
榮譽勳章
UID - 8455
在線等級: 級別:18 | 在線時長:409小時 | 升級還需:28小時級別:18 | 在線時長:409小時 | 升級還需:28小時級別:18 | 在線時長:409小時 | 升級還需:28小時
註冊日期: 2002-12-09
住址: 真新鎮
文章: 2436
精華: 0
現金: 5860 金幣
資產: 285709564 金幣
預設

請手動設定BIOS吧 您的主機板晶片組有支援Sempron
可能是您的BIOS未更新所造成的狀況
建議您更新BIOS,若不行在手動設定頻率
Pichumax 目前離線  
送花文章: 888, 收花文章: 469 篇, 收花: 776 次
回覆時引用此帖
舊 2005-03-31, 12:51 PM   #3 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時
註冊日期: 2002-12-06
住址: 打狗
文章: 53000
精華: 0
現金: 3303 金幣
資產: 36247076 金幣
預設

FSB=166MHZ....
RAM...by SPD or 166MHZ(DDR333)
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79172, 收花文章: 22195 篇, 收花: 80139 次
回覆時引用此帖
舊 2005-03-31, 12:53 PM   #4 (permalink)
長老會員
 
fbi1985 的頭像
榮譽勳章
UID - 9800
在線等級: 級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時
註冊日期: 2002-12-11
住址: 台南.府城.台南
文章: 5332
精華: 0
現金: 6031 金幣
資產: 784749 金幣
預設

1.先進BIOS把外頻調為166MHz
2.RAM則調為400MHz
__________________
||當 別 人無 法 改 變 時,||
http://myweb.hinet.net/home6/fbi1985/baseball01.bmp
||就 先 試 著 改 變 自 己。||
fbi1985 目前離線  
送花文章: 23, 收花文章: 67 篇, 收花: 114 次
回覆時引用此帖
舊 2005-03-31, 02:23 PM   #5 (permalink)
長老會員
榮譽勳章
UID - 14141
在線等級: 級別:30 | 在線時長:1052小時 | 升級還需:33小時級別:30 | 在線時長:1052小時 | 升級還需:33小時級別:30 | 在線時長:1052小時 | 升級還需:33小時級別:30 | 在線時長:1052小時 | 升級還需:33小時級別:30 | 在線時長:1052小時 | 升級還需:33小時
註冊日期: 2002-12-18
住址: 台南
文章: 243
精華: 0
現金: 15746 金幣
資產: 20746 金幣
預設

我把主機板上ㄉJP1跳線調整過就OK啦
謝謝各位大大ㄉ幫忙~
黑鷹老弟 目前離線  
送花文章: 777, 收花文章: 25 篇, 收花: 32 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 01:47 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2021, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1