史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2005-04-26, 07:39 PM   #1
ghhfgh
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 開機的問題

我的硬體
CPU AMD 3200+
主機板 KT6V MS-7021X3

在調整CPU過後 出現了開機問題
無法正常開機 開機的時候畫面一片黑的

會不會是之前進去BIOS調整過CPU被頻根外頻的關係呢
因為調整過後 重開機 整個不能開機
導致沒畫面 不知道什麼關係
會不會是主機板燒掉的關係呢?
請版大為我解答...
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2005-04-26, 07:48 PM   #2 (permalink)
長老會員
 
leowang 的頭像
榮譽勳章
UID - 2461
在線等級: 級別:111 | 在線時長:12772小時 | 升級還需:220小時級別:111 | 在線時長:12772小時 | 升級還需:220小時級別:111 | 在線時長:12772小時 | 升級還需:220小時級別:111 | 在線時長:12772小時 | 升級還需:220小時級別:111 | 在線時長:12772小時 | 升級還需:220小時級別:111 | 在線時長:12772小時 | 升級還需:220小時
註冊日期: 2002-12-06
文章: 4729
精華: 0
現金: 101679 金幣
資產: 616578482 金幣
預設

可能是你把頻率設定錯了......把主機板的電池拔掉30秒後再裝入
看看能不能開機
__________________
http://hisn.chin.googlepages.com/love.gif

金錢的數量,決定馬子的漂亮
硬碟的容量,決定男人的力量

製作Mail Logo按這裡
leowang 目前離線  
送花文章: 257, 收花文章: 1161 篇, 收花: 4928 次
回覆時引用此帖
舊 2005-04-26, 07:57 PM   #3 (permalink)
ghhfgh
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

感恩阿
大大 我已經能開機了
不過還要設定BIOS
謝謝了
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 03:45 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2021, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1