史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-02-13, 11:35 AM   #1
lujegi
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 請問每次開機就找不到數據機(窄頻),該如何處理?謝謝!!

作業系統XP無網路卡,每次開機後,在控制台就找不到它,須做硬體掃瞄一次才出現,好累!大大有人可以幫忙嗎?謝謝!!
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-13, 10:13 PM   #2 (permalink)
lujegi
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

我試了很多次(數據機有開)還是無效
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-14, 01:44 AM   #3 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時
註冊日期: 2002-12-06
住址: 打狗
文章: 53007
精華: 0
現金: 3313 金幣
資產: 36247086 金幣
預設

換驅動程式看看.....我想你的問題應該是指..你已經安裝好驅動程式了然後每當
系統重新開機後,安裝好的數據機就會消失得重新抓一遍對吧...你是哪個牌子的
數據機ㄚ?或者你是用數據卡?
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79175, 收花文章: 22197 篇, 收花: 80142 次
回覆時引用此帖
舊 2003-02-14, 09:27 AM   #4 (permalink)
lujegi
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

a471你好
數據機是外接的,牌子我沒抄下來(同事的),情形跟你講的完全一樣,
驅動程式我是用原廠附的光碟片安裝,有沒有可能是數據機壞掉了?
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-14, 11:57 AM   #5 (permalink)
a007
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

引用:
原文由 lujegi 所發表
a471你好
數據機是外接的,牌子我沒抄下來(同事的),情形跟你講的完全一樣,
驅動程式我是用原廠附的光碟片安裝,有沒有可能是數據機壞掉了?
****
有很多廠牌數據機[卡].都不支援XP.可以到原廠網站.看是否有最新驅動程式下载[支援XP].如沒有用 WIN2000.
將原有驅動程式清除.重新載入時用WIN2000 驅動程式試看看.
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-14, 08:34 PM   #6 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時
註冊日期: 2002-12-06
住址: 打狗
文章: 53007
精華: 0
現金: 3313 金幣
資產: 36247086 金幣
預設

我建議你去原廠商那邊下載for xp的驅動程式......試試看能否改善
a471 目前離線  
送花文章: 79175, 收花文章: 22197 篇, 收花: 80142 次
回覆時引用此帖
舊 2003-02-14, 11:47 PM   #7 (permalink)
註冊會員
 
sloveliu 的頭像
榮譽勳章
UID - 7684
在線等級: 級別:17 | 在線時長:363小時 | 升級還需:33小時級別:17 | 在線時長:363小時 | 升級還需:33小時級別:17 | 在線時長:363小時 | 升級還需:33小時級別:17 | 在線時長:363小時 | 升級還需:33小時級別:17 | 在線時長:363小時 | 升級還需:33小時級別:17 | 在線時長:363小時 | 升級還需:33小時級別:17 | 在線時長:363小時 | 升級還需:33小時
註冊日期: 2002-12-09
VIP期限: 2009-06
文章: 1399
精華: 0
現金: 4996 金幣
資產: 306175 金幣
預設

我的數據機也是外機的~~~
但驅動程式是用XP抓到的~~~
開機時如果有開數據機就抓的到...
沒開就要自己進裝置管理員抓...
你是試看看用XP的驅動程式吧~~
sloveliu 目前離線  
送花文章: 54, 收花文章: 61 篇, 收花: 246 次
回覆時引用此帖
舊 2003-02-15, 10:17 AM   #8 (permalink)
lujegi
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

謝謝大家我來去試看看
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-16, 06:05 AM   #9 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時級別:70 | 在線時長:5270小時 | 升級還需:55小時
註冊日期: 2002-12-06
住址: 打狗
文章: 53007
精華: 0
現金: 3313 金幣
資產: 36247086 金幣
預設

在98se下...數據機驅動程式裝好後不管modem有無開啟都不會有這種問題在
在xp下我就不知道了,但是理論上應該也不至於會要求每次數據機都得開機,因為
數據機本身不是個....怎講...一個隨機的裝置,就算數據機沒開最多撥接上網時沒
撥號聲撥號失敗而已..不至於得每次開啟電源系統才知道它的存在....
以下是個人見解..
a471 目前離線  
送花文章: 79175, 收花文章: 22197 篇, 收花: 80142 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 12:44 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2022, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1