史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2005-07-08, 07:25 PM   #1
福爾摩斯
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 電腦無法進入windos...

家中有一台電腦大約十個月前組的...
但最近發生一些問題
一開始是電腦可以順利開機 但是每次準備進入windos界面瞬間又立刻自動重開機...
就是無法進入windos
我就立刻重灌...
灌完後可以順利進入windos一切都沒有問題...
但是我灌驅動程式,重開機後 又是一樣的情況發生準備進入windos界面時
又無法進入 但是這次沒有自動重開機...而是螢幕變成一面黑
電腦也停著不動作...

重灌好幾次都是這樣的情況...

這台電腦組態是..
AMD sempron 2300+
MSI KT600
精星ATI 9200
WD 80G
創見DDR400 512MB
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2005-07-08, 08:11 PM   #2 (permalink)
註冊會員
 
囝仔 的頭像
榮譽勳章
UID - 5128
在線等級: 級別:0 | 在線時長:0小時 | 升級還需:5小時
註冊日期: 2002-12-07
住址: 媽咪ㄟ巴豆
文章: 1539
精華: 0
現金: 2168 金幣
資產: 7168 金幣
預設

會不會是天氣過熱導致溫度過高而造成這種現象???
你開側板吹電扇看看還會不會這樣.
囝仔 目前離線  
送花文章: 0, 收花文章: 7 篇, 收花: 9 次
回覆時引用此帖
舊 2005-07-09, 05:50 AM   #3 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52094
精華: 0
現金: 1944 金幣
資產: 36245667 金幣
預設

組態不夠詳細,恕不受理.....

請檢查處理器溫度與cpu散熱器風扇轉速是否過低....
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前線上  
送花文章: 79000, 收花文章: 22091 篇, 收花: 79986 次
回覆時引用此帖
舊 2005-07-09, 06:24 AM   #4 (permalink)
福爾摩斯
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

應該不是溫度的問題,我重灌完後檢查過溫度cpu53度左右...
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2005-07-09, 06:32 AM   #5 (permalink)
福爾摩斯
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

想問一下大大,我重灌後進入bios但是無法運作 按下任何鍵都沒有動作..
是不是bios也會影響到...我對於bios不是很了解!
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2005-07-09, 04:07 PM   #6 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時級別:69 | 在線時長:5116小時 | 升級還需:64小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52094
精華: 0
現金: 1944 金幣
資產: 36245667 金幣
預設

引用:
作者: 福爾摩斯
想問一下大大,我重灌後進入bios但是無法運作
按下任何鍵都沒有動作..是不是bios也會影響到...我對於bios不是很了解!

完全看不懂你的意思.......bios下鍵盤沒反應可能你是用usb鍵盤...
a471 目前線上  
送花文章: 79000, 收花文章: 22091 篇, 收花: 79986 次
回覆時引用此帖
舊 2005-07-09, 09:55 PM   #7 (permalink)
註冊會員
榮譽勳章
UID - 7909
在線等級: 級別:26 | 在線時長:827小時 | 升級還需:10小時級別:26 | 在線時長:827小時 | 升級還需:10小時級別:26 | 在線時長:827小時 | 升級還需:10小時級別:26 | 在線時長:827小時 | 升級還需:10小時級別:26 | 在線時長:827小時 | 升級還需:10小時級別:26 | 在線時長:827小時 | 升級還需:10小時
註冊日期: 2002-12-09
VIP期限: 2010-05
文章: 154
精華: 0
現金: 5693 金幣
資產: 10693 金幣
預設

引用:
作者: 福爾摩斯
灌驅動程式,重開機後 又是一樣的情況發生...
試試看進安全模式有沒有問題,如果沒問題的話大概是你的驅動程式有問題。
era871205 目前離線  
送花文章: 45, 收花文章: 8 篇, 收花: 13 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 10:48 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2019, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1