史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 軟體應用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-02-14, 09:54 PM   #1
huang312
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
Unhappy 為什麼我的Windows XP會一直重開機?

我只要使用沒一個小時他就會重新開機?
這是怎麼回事阿?那位大大可以幫幫我嗎?
我不想在重灌作業系統了
拜託~~感激不進
謝謝
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-14, 10:55 PM   #2 (permalink)
shenggo
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

我的之前也有這個問題,結果是那個ram沒有插好,接觸有問題,
把它拆下來,小心的重插好問題就搞定了,試試看吧.
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-14, 11:12 PM   #3 (permalink)
tommy.20
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

檢查一下你的硬体看看
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-14, 11:42 PM   #4 (permalink)
huang312
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

硬體方面沒問題, 我的電腦很老了
是這一陣子才這樣, 我猜是之前系統沒灌好
有什麼辦法可以整頓呢?
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-14, 11:52 PM   #5 (permalink)
註冊會員
 
jane girl 的頭像
榮譽勳章

勳章總數
UID - 38060
在線等級: 級別:0 | 在線時長:0小時 | 升級還需:5小時
註冊日期: 2003-02-14
住址: 可愛家族
文章: 155
精華: 0
現金: 167 金幣
資產: 167 金幣
預設

我也發生過.....還跳出藍色畫面....
緊張的請人家看........結果..
就素電腦晃到....ram沒插好..原始資料都跳掉了..@.@.....
==============================================
才..............................15...................@~@
jane girl 目前離線  
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-14, 11:57 PM   #6 (permalink)
註冊會員
 
andy0103 的頭像
榮譽勳章
UID - 22
在線等級: 級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時
註冊日期: 2002-12-06
VIP期限: 2009-06
住址: 台北
文章: 475
精華: 0
現金: 6190 金幣
資產: 11190 金幣
預設

這種問題很難查喔
要一步步交叉測試
不過大都是硬體問題
我還遇到power的問題喔...
andy0103 目前離線  
送花文章: 11, 收花文章: 18 篇, 收花: 254 次
回覆時引用此帖
舊 2003-02-15, 11:58 PM   #7 (permalink)
1129jaming
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

看看是不是你的顯示卡Driver出錯
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-16, 01:07 AM   #8 (permalink)
blueinspiration
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

我也有過....
但是現在又好了...之前一直顯示錯誤訊息..
是顯示卡的錯誤...可是我根本沒有灌顯示卡的驅動程式..所以很怪...
navid ????
的錯誤訊息...不知道你是不是也是...
用光碟修復看看....
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-16, 03:05 AM   #9 (permalink)
行動商人
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

我也有遇到過
我的情形是POWER老化了
我換了一顆就OK
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-17, 02:00 PM   #10 (permalink)
sparktw
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

可以check一下cpu散熱風扇是否正常?cpu溫度是否過高?
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 07:55 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2020, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1