史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-02-17, 01:18 AM   #1
sircam
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 一個光碟機ㄉ大問題....

我ㄉos是windows xp profession....
光碟機是teac 40X....
燒錄機一台....
都裝在ide擴充卡上....
我ㄉDMA都有開....
可是從光碟片中抓一個600MBㄉ檔案....
竟然要20分鐘....
請問市哪裡出錯ㄌ嗎....????
我有重灌過osㄌㄟ....
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-17, 01:49 AM   #2 (permalink)
sircam
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

對ㄌ....
我忘ㄌ說....
我在看vcd時都還正常ㄟ....
可是就不能灌光碟裡面ㄉ東西ㄟ....
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-17, 05:21 AM   #3 (permalink)
老天使
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

可能有保護
怎麼慢也不可能到20分鐘啦
印象出來看看
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-17, 07:15 AM   #4 (permalink)
sircam
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

可是那片是我自己用DAT檔燒出來ㄉVCDㄟ.....
應該沒有保護吧....
而且我還發現他讀某些片子會當機ㄟ....
有時厚讀別ㄉ時又好好ㄉ....
真是怪哉....
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-17, 09:16 AM   #5 (permalink)
m6686
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

每片光碟都一樣嗎 應該不會吧 我認為是片子的問題
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-17, 01:12 PM   #6 (permalink)
oldjohn
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

我今天拿去我同學那裡試ㄟ.....
可是一樣ㄟ....
試一試好像是光碟機ㄉ問題ㄋㄟ....
有人知道要如何做嗎....????
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-17, 01:14 PM   #7 (permalink)
jkp05
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

TEAC不要開DMA。試試看。
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-17, 03:06 PM   #8 (permalink)
sircam
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

這台光碟機還有一個怪現象....
就是它會把稍路基ㄉ速度拖慢ㄌ....
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 12:59 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2019, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1