史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-02-18, 03:29 PM   #1
duozero
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
Question 喇叭的問題! 為何會有雜音~

爲什麼我的喇叭~ 會有雜音呢?

我試過了! 打開喇叭後! 中置的喇吧(5.1聲道的喇吧)~ 會有雜音!

而且把接在音效卡上的音源線拔掉~ 也是會有聲音!

直到把喇吧的中置喇叭的線拔掉後~ 雜音才不見~

所以不是音效卡的問題!

但請問為何喇叭會有雜音呢? 是被干擾嗎? 還是電壓的問題~

謝謝~
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-19, 03:01 AM   #2 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:69 | 在線時長:5119小時 | 升級還需:61小時級別:69 | 在線時長:5119小時 | 升級還需:61小時級別:69 | 在線時長:5119小時 | 升級還需:61小時級別:69 | 在線時長:5119小時 | 升級還需:61小時級別:69 | 在線時長:5119小時 | 升級還需:61小時級別:69 | 在線時長:5119小時 | 升級還需:61小時級別:69 | 在線時長:5119小時 | 升級還需:61小時級別:69 | 在線時長:5119小時 | 升級還需:61小時級別:69 | 在線時長:5119小時 | 升級還需:61小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52110
精華: 0
現金: 1960 金幣
資產: 36245683 金幣
預設

都有可能...可能喇叭設計的電路不好...音效卡有雜訊等...很廣泛
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79000, 收花文章: 22093 篇, 收花: 79990 次
回覆時引用此帖
舊 2003-02-20, 03:34 AM   #3 (permalink)
skyei
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

要不要考慮換一組中置的線
猜是磁干擾
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 06:52 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2019, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1