史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-02-19, 12:30 AM   #1
ftchinet
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
Unhappy XP死都灌不進去,請救命,謝謝

我的是K7 ATHLON 850MHZ SOCKET462(FSB100)未超
主機板是MSI K7T MASTER (6347)有SCSI ULTRA160 ON BOARD
HDD Q牌 ATLAIV 9G ULTRA160兩顆
VGA GF3 TI200 128M
DRAM KINGMAX PC150 256MB*3
CDROM SONY 16X DVD ROM
灌了兩天,從ACPI.SYS.....及0X000050,0X000006E等都出現過
請教為何??
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-19, 01:14 AM   #2 (permalink)
註冊會員
 
scotty 的頭像
榮譽勳章
UID - 1218
在線等級: 級別:9 | 在線時長:136小時 | 升級還需:4小時級別:9 | 在線時長:136小時 | 升級還需:4小時級別:9 | 在線時長:136小時 | 升級還需:4小時級別:9 | 在線時長:136小時 | 升級還需:4小時
註冊日期: 2002-12-06
VIP期限: 2010-09
住址: 板橋
文章: 548
精華: 0
現金: 6361 金幣
資產: 6361 金幣
預設

硬碟先裝1顆,不要裝在抽取盒上
記憶體先插一條
scsi先關掉
BIOS先調預設值

再灌灌~~加油!!
scotty 目前離線  
送花文章: 94, 收花文章: 56 篇, 收花: 97 次
回覆時引用此帖
舊 2003-02-19, 02:07 AM   #3 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時
註冊日期: 2002-12-06
住址: 打狗
文章: 53029
精華: 0
現金: 3356 金幣
資產: 36247139 金幣
預設

bios回復到系統預設值,記憶體拿掉某一條起來試試...然後用ide硬碟裝看看,如
果上述方法可行就可找出是記憶體模組有問題或者是其他方面問題...
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79201, 收花文章: 22202 篇, 收花: 80154 次
回覆時引用此帖
舊 2003-02-19, 03:45 PM   #4 (permalink)
yiing168
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

微星K7T.忘了在哪裡討論區看過.好像要更新BIOS才支援XP
還有你的XP是不是燒錄片.如果沒燒好或已經有刮傷.甚至DVD挑片的話
也會讓您灌不進去的.以前我COPY過.也有沒燒好而灌不進去的.因為讀到一半就不讀了
微軟下載中心有一個讓XP 支援AMD的CPU修正程式讓人下載
不過XP SP1裡已經有包括在內了
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-24, 01:30 AM   #5 (permalink)
ftchinet
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

找出問題了
是ATHLON 850(FSB100)的問題
換成ATHLON 1.3G(100*13)降成1G就可以了
不過換成新的4.1SPEAKER 接頂堅天音卡(YAMAHA 744)只有一個喇叭有聲音
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-24, 02:53 AM   #6 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時級別:70 | 在線時長:5274小時 | 升級還需:51小時
註冊日期: 2002-12-06
住址: 打狗
文章: 53029
精華: 0
現金: 3356 金幣
資產: 36247139 金幣
預設

回過你了...去看看吧...為啥你athlon850不能灌xp得到1ghz才行我不懂ㄝ
a471 目前離線  
送花文章: 79201, 收花文章: 22202 篇, 收花: 80154 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 07:39 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2022, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1