史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 關閉主題
 
主題工具 顯示模式
舊 2003-02-28, 09:21 AM   #1
freehelan
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
Smile 幫幫我吧

請問一下,我的電腦只要一接上電源
不用按開關,就會自動的啟動,
而檢查過power switch…的燈號線,都沒問題
請問一下這是什麼原因呢?
請各位善心人士幫忙解答一下'

主題不明確,違規
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
舊 2003-02-28, 09:43 AM   #2 (permalink)
jeffwang
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

拔掉 power switch ㄉ線(接主機板ㄉ那一條)還會ㄇ?
應該就 不能開機ㄌ吧
假如還可以ㄉ話 那就神奇ㄌ

p.s 可能是power switch 線 接錯ㄌ
或這這條線短路ㄌ.................參考一下
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
舊 2003-02-28, 10:19 AM   #3 (permalink)
m6686
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

BIOS ROWER ON FUNTION看一下 也許就在那裡設定錯誤 參考
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
舊 2003-02-28, 01:17 PM   #4 (permalink)
Mr.David
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

BIOS看一下是否如 m6686 大大所言
如果也沒用那就是 Power或主機板的問題,不過這狀況通常廠商大多會測試正常回來.....我就遇過幾次這樣...
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
舊 2003-02-28, 09:38 PM   #5 (permalink)
lloogg7788
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

power management setup
---system after AC back
---soft - off

BIOS.....
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
舊 2003-03-01, 08:40 AM   #6 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5195小時 | 升級還需:130小時級別:70 | 在線時長:5195小時 | 升級還需:130小時級別:70 | 在線時長:5195小時 | 升級還需:130小時級別:70 | 在線時長:5195小時 | 升級還需:130小時級別:70 | 在線時長:5195小時 | 升級還需:130小時級別:70 | 在線時長:5195小時 | 升級還需:130小時級別:70 | 在線時長:5195小時 | 升級還需:130小時級別:70 | 在線時長:5195小時 | 升級還需:130小時級別:70 | 在線時長:5195小時 | 升級還需:130小時級別:70 | 在線時長:5195小時 | 升級還需:130小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52526
精華: 0
現金: 2616 金幣
資產: 36246359 金幣
預設

引用:
原文由 lloogg7788 所發表
power management setup
---system after AC back
---soft - off

BIOS.....
AC PWR Loss Restar......檢查這功能看看,因為這功能是設定當電腦power
電源中斷後一復電就會開機,一般atx系統關機後還會有5v sb電源流通,萬一你
將power開關或者延長線開關關閉就會引發這個項目起作用...試試看吧
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79019, 收花文章: 22144 篇, 收花: 80074 次
舊 2003-03-01, 11:02 AM   #7 (permalink)
註冊會員
 
sloveliu 的頭像
榮譽勳章
UID - 7684
在線等級: 級別:17 | 在線時長:363小時 | 升級還需:33小時級別:17 | 在線時長:363小時 | 升級還需:33小時級別:17 | 在線時長:363小時 | 升級還需:33小時級別:17 | 在線時長:363小時 | 升級還需:33小時級別:17 | 在線時長:363小時 | 升級還需:33小時級別:17 | 在線時長:363小時 | 升級還需:33小時級別:17 | 在線時長:363小時 | 升級還需:33小時
註冊日期: 2002-12-09
VIP期限: 2009-06
文章: 1399
精華: 0
現金: 4996 金幣
資產: 306175 金幣
預設

這我有遇過~~~
不過我的問題不是在於BIOS~~~
而是在於...CMOS的Jumper沒插~~~
真是...新買的主機板(Lemel AD72-SC)CMOS居然沒插Jumper~~~
我就拿我硬碟多出的來插了....
sloveliu 目前離線  
送花文章: 54, 收花文章: 61 篇, 收花: 246 次
發文 關閉主題


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 09:59 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2020, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1