史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-03-07, 01:34 PM   #1
cloudygrkl
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 顯示CPU的速度???

請教各位大大:
我的CPU是P4 1.6G
但為何我每次開機時都顯示是 2133MHz的頻 率
我也沒有超頻啊.....
有人能告訴我嗎??
謝謝...........
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-03-07, 01:39 PM   #2 (permalink)
m6686
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

看看主機板說明書 到底是JUMP 還是 BIOS把他調回來 參考
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-03-07, 02:08 PM   #3 (permalink)
daniel720924
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

難道這樣不好嗎??
主機板可以從133調到100試試看阿
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-03-07, 06:30 PM   #4 (permalink)
長老會員
榮譽勳章
UID - 1933
在線等級: 級別:23 | 在線時長:642小時 | 升級還需:30小時級別:23 | 在線時長:642小時 | 升級還需:30小時級別:23 | 在線時長:642小時 | 升級還需:30小時級別:23 | 在線時長:642小時 | 升級還需:30小時級別:23 | 在線時長:642小時 | 升級還需:30小時級別:23 | 在線時長:642小時 | 升級還需:30小時級別:23 | 在線時長:642小時 | 升級還需:30小時級別:23 | 在線時長:642小時 | 升級還需:30小時
註冊日期: 2002-12-06
文章: 3269
精華: 0
現金: 4370 金幣
資產: 4530 金幣
預設

確定是intel 的,看看你的主機板是那一型的丫
bios 裡有個default
設回預設值看看
__________________
請善用Google 當遇到問題時請先思考問題出在那裡???

支持版主-------嚴禁灌水.
ronbaby 目前離線  
送花文章: 901, 收花文章: 137 篇, 收花: 284 次
回覆時引用此帖
舊 2003-03-08, 12:52 AM   #5 (permalink)
eagle42
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

1.6G是以100*16倍=1600Mhz
以133*16倍=2133Mhz
因為倍頻無法改.顯然是以133外頻跑
除非主機板錯誤顯示.可到bios看看就知道了.intel沒出2133的cpu
不過這顆1.6G超到2.1G不加電壓還相當穩定就是了
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 05:50 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2019, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1