史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-03-10, 12:02 PM   #1
KYT
註冊會員
榮譽勳章

勳章總數
UID - 6274
在線等級: 級別:1 | 在線時長:8小時 | 升級還需:4小時
註冊日期: 2002-12-08
VIP期限: 2006-10
文章: 246
精華: 0
現金: 264 金幣
資產: 264 金幣
預設 請問一個記憶體的問題…

我一直以來都是插兩條128mb的ram…但一直以來我也都覺得好像只有用一條而已…最近灌了2000之後,我持續觀察,發現當我使用alt+ctrl+del的系統管理員來觀測時,發現不管我電腦如何用,上網也好、弄遊戲也好,似乎ram最高也都只跑到128…我不知道是我的使用上真的只需要用到這麼多…還是另一條其實沒有作用…我的電腦等同只插一條…
但奇怪的是,我win裡面的「實體記憶體」的確是顯示256mb,而開機偵測到也是256沒錯…會不會有這種事發生呢???還是我多心呀???
另外,有沒有軟體是可以測試這個的???

補充說明一下,我的兩條是不同牌子的,由於年代久遠我也不知是哪牌…
是聽說記憶體很容易相衝,但奇怪的是我電腦都有讀到咧???

組態:
k6-2 450, ANPC PV42, win2000
60G+20G, 啟亨tnt2 32MB, SRAM256...
KYT 目前離線  
送花文章: 1, 收花文章: 2 篇, 收花: 6 次
回覆時引用此帖
舊 2003-03-10, 01:38 PM   #2 (permalink)
m6686
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

多心了吧 有偵測到 應該沒問題 只是你系統速度本來就比較慢 參考
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-03-10, 04:13 PM   #3 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5258小時 | 升級還需:67小時級別:70 | 在線時長:5258小時 | 升級還需:67小時級別:70 | 在線時長:5258小時 | 升級還需:67小時級別:70 | 在線時長:5258小時 | 升級還需:67小時級別:70 | 在線時長:5258小時 | 升級還需:67小時級別:70 | 在線時長:5258小時 | 升級還需:67小時級別:70 | 在線時長:5258小時 | 升級還需:67小時級別:70 | 在線時長:5258小時 | 升級還需:67小時級別:70 | 在線時長:5258小時 | 升級還需:67小時級別:70 | 在線時長:5258小時 | 升級還需:67小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52933
精華: 0
現金: 3193 金幣
資產: 36246966 金幣
預設

你開機post畫面抓到256就是256...比爾蓋茲不會偷a你的記憶體...
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79135, 收花文章: 22181 篇, 收花: 80124 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 07:53 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2021, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1