史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2007-07-05, 07:53 PM   #1
atie 帥哥
超級版主
 
atie 的頭像
榮譽勳章
UID - 7036
在線等級: 級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時
註冊日期: 2002-12-08
住址: 面壁思過協會
文章: 18113
精華: 0
現金: 11 金幣
資產: 114429847 金幣
預設 疑問 - 顯示卡問題



昨天 版友小挖挖給了一塊顯示卡

asus A9550GE

於atie姐電腦上安裝完成時

開機後就會出現這種類型

按顯示卡內容的進階就會也會出現類似訊息出現

主機板為asus P4RM800-VM

http://img113.imageshack.us/img113/8858/aqqd0.jpg

請問如何解決,謝謝
__________________
 ﹒☆°﹒☆.﹒☆°﹒☆.﹒☆°
°﹒☆°.﹒‧°∴°﹒°.﹒‧°∴°.﹒‧°∴°﹒☆...... ☆
  許好願    做好事    轉好運
   一個願無量善緣;菩提心永不褪變
心中常存善解、包容、感恩、知福、惜福
atie 目前離線  
送花文章: 19023, 收花文章: 13657 篇, 收花: 61012 次
回覆時引用此帖
舊 2007-07-05, 09:56 PM   #2 (permalink)
長老會員
 
rezard 的頭像
榮譽勳章
UID - 5875
在線等級: 級別:41 | 在線時長:1893小時 | 升級還需:39小時級別:41 | 在線時長:1893小時 | 升級還需:39小時級別:41 | 在線時長:1893小時 | 升級還需:39小時級別:41 | 在線時長:1893小時 | 升級還需:39小時級別:41 | 在線時長:1893小時 | 升級還需:39小時級別:41 | 在線時長:1893小時 | 升級還需:39小時
註冊日期: 2002-12-08
住址: 夢幻之島福爾摩沙
文章: 4595
精華: 0
現金: 258 金幣
資產: 20656611 金幣
預設

阿姨,您舊的顯示卡驅動程式是不是沒有移除?問題解決了嗎?
__________________
【詠螢】
的歷流光小,飄颻弱翅輕。恐畏無人識,獨自暗中明。
[IMG][/IMG]
rezard 目前離線  
送花文章: 127295, 收花文章: 3952 篇, 收花: 21079 次
回覆時引用此帖
向 rezard 送花的會員:
atie (2007-07-05)
感謝您發表一篇好文章
舊 2007-07-05, 11:57 PM   #3 (permalink)
超級版主
 
atie 的頭像
榮譽勳章
UID - 7036
在線等級: 級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時級別:99 | 在線時長:10354小時 | 升級還需:46小時
註冊日期: 2002-12-08
住址: 面壁思過協會
文章: 18113
精華: 0
現金: 11 金幣
資產: 114429847 金幣
預設

引用:
作者: rezard 查看文章
阿姨,您舊的顯示卡驅動程式是不是沒有移除?問題解決了嗎?
嗯解決了啊

原來是忘了安裝NET Framework

感恩咧
atie 目前離線  
送花文章: 19023, 收花文章: 13657 篇, 收花: 61012 次
回覆時引用此帖
向 atie 送花的會員:
rezard (2007-07-06)
感謝您發表一篇好文章
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 08:25 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2019, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1