史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2007-07-26, 08:09 PM  
OceanSky
註冊會員
榮譽勳章

勳章總數
UID - 266047
在線等級: 級別:1 | 在線時長:7小時 | 升級還需:5小時
註冊日期: 2007-04-12
文章: 17
精華: 0
現金: 17 金幣
資產: 17 金幣
預設 疑問 - 電腦無法開機

在發文之前,已爬過文,看得眼花撩亂,剛剛想說要用搜尋功能,卻沒辦法使用。
只好直接發文問了

偶的問題是這樣的,電腦突然無法開機。也就是按下電腦開關,沒有任何嗶聲 。
原本開機都會有一聲「嗶」,然後是輕微的嘎嘎聲---->表示電腦有在run,而且主機前面會有小紅燈亮起來。然後螢幕會進入視窗。
現在沒嗶聲,有三個綠燈亮著,小紅燈一直不亮,螢幕也沒畫面 。我把主機殼扳開,看到風扇有在轉。
這種情形以前發生過,我將主機搬到電腦門市檢查,對方說是硬碟壞掉,換一個新碟並重灌,電腦又可以用了。
可速,才用不到一年,又發生這種狀況了!
難道,硬碟這麼不經用嗎?還是其實另有原因呢?請各位大大幫忙解答吧~~~

批ㄟ司:我用的是老電腦,可是只拿來做一般文書處理,頂多弄些照片處理或看影片,並沒有很操或很吃重的工作。

配備如下:
ASUS MX440/8x/64M/DDR
ASUS P4S8/LAN/1394
Celeron1.7G
東元電源供應器 300W
創見 DDR333/256MB
OceanSky 目前離線  
送花文章: 2, 收花文章: 1 篇, 收花: 1 次
回覆時引用此帖
舊 2007-08-05, 01:31 AM   #16 (permalink)
註冊會員
榮譽勳章

勳章總數
UID - 266047
在線等級: 級別:1 | 在線時長:7小時 | 升級還需:5小時
註冊日期: 2007-04-12
文章: 17
精華: 0
現金: 17 金幣
資產: 17 金幣
預設

好吧。原本是想說省著點,自己來試試看,反正電腦都掛了,就死馬當活馬醫算了。如果被自己搞砸了,再搬到店家請人修。
看來還不要打這個如意算盤比較保險,那就找一天請人修好了(又要花叩叩了,心痛--- )

在此感謝各位大大熱心提供建議
OceanSky 目前離線  
送花文章: 2, 收花文章: 1 篇, 收花: 1 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 12:56 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2020, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1