史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 軟體應用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2007-08-31, 03:12 PM   #1
haga0822
長老會員
榮譽勳章
UID - 157142
在線等級: 級別:17 | 在線時長:384小時 | 升級還需:12小時級別:17 | 在線時長:384小時 | 升級還需:12小時級別:17 | 在線時長:384小時 | 升級還需:12小時級別:17 | 在線時長:384小時 | 升級還需:12小時級別:17 | 在線時長:384小時 | 升級還需:12小時級別:17 | 在線時長:384小時 | 升級還需:12小時級別:17 | 在線時長:384小時 | 升級還需:12小時
註冊日期: 2004-09-27
文章: 146
精華: 0
現金: 15648 金幣
資產: 20648 金幣
預設 疑問 - 有時候登入網域時,會出現開始使用的畫面

請問一下,我們公司使用網域,xxx.com.tw
,有時候登入網域時,會出現開始使用的畫面,
也就是一開始有一個視窗,左下角會有啟動時顯示
此畫面,讓你去勾選,然後 email會遺失,要重新
設定,請問一下,是那裏出了問題。
作業系統:windows 2000 sp4
haga0822 目前離線  
送花文章: 3, 收花文章: 11 篇, 收花: 16 次
回覆時引用此帖
舊 2007-08-31, 04:04 PM   #2 (permalink)
長老會員
 
古里特 的頭像
榮譽勳章
UID - 266346
在線等級: 級別:54 | 在線時長:3176小時 | 升級還需:69小時級別:54 | 在線時長:3176小時 | 升級還需:69小時級別:54 | 在線時長:3176小時 | 升級還需:69小時級別:54 | 在線時長:3176小時 | 升級還需:69小時
註冊日期: 2007-04-16
住址: 天外天
文章: 16252
精華: 0
現金: 49070 金幣
資產: 26177648 金幣
預設

公司應該都會有資訊人員負責吧
每個公司的網域設定都不盡相同
這樣子描述,小弟功力實在不夠,無法知道你們的網域設定如何
古里特 目前離線  
送花文章: 37553, 收花文章: 17188 篇, 收花: 66019 次
回覆時引用此帖
舊 2007-09-02, 10:29 AM   #3 (permalink)
註冊會員
榮譽勳章
UID - 263551
在線等級: 級別:12 | 在線時長:200小時 | 升級還需:21小時級別:12 | 在線時長:200小時 | 升級還需:21小時
註冊日期: 2007-03-17
文章: 109
精華: 0
現金: 64 金幣
資產: 4060 金幣
預設

引用:
作者: haga0822 查看文章
請問一下,我們公司使用網域,xxx.com.tw
,有時候登入網域時,會出現開始使用的畫面,
也就是一開始有一個視窗,左下角會有啟動時顯示
此畫面,讓你去勾選,然後 email會遺失,要重新
設定,請問一下,是那裏出了問題。
作業系統:windows 2000 sp4
聽起來好像是 profile 的問題 - Are you usin roaming profile ? If so, busy network will cause this problem.
tyc8008 目前離線  
送花文章: 1, 收花文章: 42 篇, 收花: 56 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 02:19 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2020, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1