史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 軟體應用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-03-27, 11:12 PM   #1
ms7382
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 xp區域網路連線問題?

請教各位大大一個問題:
xp如何與nt4.0進行區域網路連線呀?搞了好久都不行,真得是一個頭兩個大呀!
另外,autocad無法安裝於xp嗎?
我裝了好幾次都不行?
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-04-26, 12:37 PM   #2 (permalink)
sheng
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

區網連線的問題我不清楚,但我的xp有安裝autocad 2002中文版,可正常安裝與執行.
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-04-27, 12:17 AM   #3 (permalink)
註冊會員
榮譽勳章
UID - 19731
在線等級: 級別:18 | 在線時長:426小時 | 升級還需:11小時級別:18 | 在線時長:426小時 | 升級還需:11小時級別:18 | 在線時長:426小時 | 升級還需:11小時
註冊日期: 2002-12-30
VIP期限: 2011-07
文章: 119
精華: 0
現金: 5810 金幣
資產: 10810 金幣
預設

這問題現在回答是會太僈了?
1.區域網路?可能因為NT4.0是自己當Server,把XP當終端機應該就可以了吧!
2.Autocad無法安裝於XP??我是有裝Autocad2002在xp專業版上,不過需要一個修正檔才可正常執行,打電話去歐特克公司要便可以了。
wuchichi 目前離線  
送花文章: 297, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 10:23 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2019, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1