史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-04-08, 12:50 PM   #1
glucologht
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 硬碟有切風的聲音

我上個禮拜在加拿大買了一個硬碟是7200轉 液態承軸

跑快時會有 ..咻..咻..得切風聲(好像渦輪增壓器的聲音)

不過速度倒是比朋友買的快很多..(差很多喔)

從硬碟灌WIN98..以前要15分左右....現在只要7分鐘..

而且溫度都不會提升...就是跟體溫差不多

這是怎麼回事!!
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-04-08, 01:53 PM   #2 (permalink)
管理版主
 
mini 的頭像
榮譽勳章
UID - 4144
在線等級: 級別:89 | 在線時長:8322小時 | 升級還需:138小時級別:89 | 在線時長:8322小時 | 升級還需:138小時級別:89 | 在線時長:8322小時 | 升級還需:138小時級別:89 | 在線時長:8322小時 | 升級還需:138小時級別:89 | 在線時長:8322小時 | 升級還需:138小時級別:89 | 在線時長:8322小時 | 升級還需:138小時級別:89 | 在線時長:8322小時 | 升級還需:138小時級別:89 | 在線時長:8322小時 | 升級還需:138小時級別:89 | 在線時長:8322小時 | 升級還需:138小時
註冊日期: 2002-12-07
文章: 12379
精華: 0
現金: 24123 金幣
資產: 3021683 金幣
預設

可能是沒鋼珠滾輪的聲音
因此
你聽到的就是 "切風聲"
mini 目前離線  
送花文章: 1830, 收花文章: 7662 篇, 收花: 26208 次
回覆時引用此帖
舊 2003-04-09, 02:19 AM   #3 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:69 | 在線時長:5166小時 | 升級還需:14小時級別:69 | 在線時長:5166小時 | 升級還需:14小時級別:69 | 在線時長:5166小時 | 升級還需:14小時級別:69 | 在線時長:5166小時 | 升級還需:14小時級別:69 | 在線時長:5166小時 | 升級還需:14小時級別:69 | 在線時長:5166小時 | 升級還需:14小時級別:69 | 在線時長:5166小時 | 升級還需:14小時級別:69 | 在線時長:5166小時 | 升級還需:14小時級別:69 | 在線時長:5166小時 | 升級還需:14小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52382
精華: 0
現金: 2419 金幣
資產: 36246152 金幣
預設

主軸馬達運作聲音.....正常
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前線上  
送花文章: 79007, 收花文章: 22126 篇, 收花: 80036 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 05:56 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2019, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1