史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 軟體應用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-04-14, 02:20 AM   #1
劍痞憶秋年
長老會員
 
劍痞憶秋年 的頭像
榮譽勳章
UID - 15
在線等級: 級別:31 | 在線時長:1096小時 | 升級還需:56小時級別:31 | 在線時長:1096小時 | 升級還需:56小時級別:31 | 在線時長:1096小時 | 升級還需:56小時級別:31 | 在線時長:1096小時 | 升級還需:56小時級別:31 | 在線時長:1096小時 | 升級還需:56小時級別:31 | 在線時長:1096小時 | 升級還需:56小時
註冊日期: 2002-12-06
住址: 步雲崖
文章: 280
精華: 0
現金: 15847 金幣
資產: 20867 金幣
預設 要如何安裝WinXP 的撥號配接卡

(1)
要如何安裝WinXP Professional 的撥號配接卡~~~
在網路網路卡(選項)裡面找不到說~~~
要設定撥接上網用的!!

(2)
撥接連線時出現錯誤630/767/798 硬體故障已中斷連接埠
(小弟查了一下網路的資料,好像問題是出在撥號配接卡)

軟體
os: WinXP Professional
網路選項
已安裝: TCP/IP,IPX/SPX

硬體:
測過 Modem 沒問題(用別台電腦)
COM Port 是 ok且連接正確的)(用WinXP數據機 內容的測試也測過)

撥號網路:
任何設定都會出現上述問題

請各位大大多多賜教!!感激不盡!!
__________________
一切有為法 如夢幻泡影
如露亦如電 應作如是觀
劍痞憶秋年 目前離線  
送花文章: 150, 收花文章: 33 篇, 收花: 130 次
回覆時引用此帖
舊 2003-04-14, 10:58 AM   #2 (permalink)
不飛
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

可能是系統沒有(抓到)你的網路卡...安裝驅動即可!

也有可能是你的網路卡換掉!

換一個 PCI 插槽或是換一張網路卡看看 !
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-04-14, 06:09 PM   #3 (permalink)
長老會員
 
劍痞憶秋年 的頭像
榮譽勳章
UID - 15
在線等級: 級別:31 | 在線時長:1096小時 | 升級還需:56小時級別:31 | 在線時長:1096小時 | 升級還需:56小時級別:31 | 在線時長:1096小時 | 升級還需:56小時級別:31 | 在線時長:1096小時 | 升級還需:56小時級別:31 | 在線時長:1096小時 | 升級還需:56小時級別:31 | 在線時長:1096小時 | 升級還需:56小時
註冊日期: 2002-12-06
住址: 步雲崖
文章: 280
精華: 0
現金: 15847 金幣
資產: 20867 金幣
預設

感謝不飛大大的指導,但小弟仍有疑問∼
偶沒有安裝網路卡ㄋㄟ!!撥接連線(早期的撥接,非寬頻)需要安裝網路卡嗎?!
還是 XP 的撥號配接卡要有裝網路卡才會出現!!
不過,偶回去會先依不飛大大教的,試試插一片網路卡,看能不能解決!!
若有問題再回來!!
謝謝!!十分感謝不飛大大!!
劍痞憶秋年 目前離線  
送花文章: 150, 收花文章: 33 篇, 收花: 130 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 01:21 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2020, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1