史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-04-15, 07:34 PM   #1
katana061 帥哥
註冊會員
 
katana061 的頭像
榮譽勳章

勳章總數
UID - 45753
在線等級: 級別:0 | 在線時長:3小時 | 升級還需:2小時
註冊日期: 2003-03-07
VIP期限: 2006-06
住址: 地球•台灣•桃園
文章: 43
精華: 0
現金: 54 金幣
資產: 54 金幣
預設 【急兩顆硬碟的問題

我電腦裝了兩顆硬碟...
之前都很正常的運作....
但是..最近開機常常會找不到硬碟..開不了機
而我把另一顆硬碟的電源線拔掉之後...
又恢復正常了..可以開機了..但只剩第一顆硬碟了..
更神奇的是..晚一點再把第二顆硬碟
接上電源..又可以用兩顆了??
不過也不一定..要看電腦的心情...
有時兩顆都正常..有時又只能用一顆..
電源線我測過了..沒有接觸不良..
POW也算漫新的...
唉..有人遇過這種問題嗎?
希望各位高手大大能幫幫小弟...
感激不盡....!!
katana061 目前離線  
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-04-15, 07:37 PM   #2 (permalink)
註冊會員
 
katana061 的頭像
榮譽勳章

勳章總數
UID - 45753
在線等級: 級別:0 | 在線時長:3小時 | 升級還需:2小時
註冊日期: 2003-03-07
VIP期限: 2006-06
住址: 地球•台灣•桃園
文章: 43
精華: 0
現金: 54 金幣
資產: 54 金幣
預設

忘了註明..兩顆都是Seagate的
一顆30G 一顆15G
katana061 目前離線  
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-04-15, 08:57 PM   #3 (permalink)
m6686
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

照理說第二顆硬碟應該快掛了 或是換一條排線試試 參考
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-04-15, 09:36 PM   #4 (permalink)
26880762
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設


開電源接電源線
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-04-15, 09:41 PM   #5 (permalink)
註冊會員
 
katana061 的頭像
榮譽勳章

勳章總數
UID - 45753
在線等級: 級別:0 | 在線時長:3小時 | 升級還需:2小時
註冊日期: 2003-03-07
VIP期限: 2006-06
住址: 地球•台灣•桃園
文章: 43
精華: 0
現金: 54 金幣
資產: 54 金幣
預設

引用:
原文由 傑克勞 所發表
我猜你是xp版本

你所謂的過一下接上電源是指

電腦還開著的時候嗎
沒錯我用的是XP

我所謂過一下接上電源..
當然是..先關機在接上囉
katana061 目前離線  
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-04-15, 09:43 PM   #6 (permalink)
BIN
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

應該是排線的問題....
換條新的試試看...
ㄒㄒ...
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-04-15, 11:18 PM   #7 (permalink)
註冊會員
 
katana061 的頭像
榮譽勳章

勳章總數
UID - 45753
在線等級: 級別:0 | 在線時長:3小時 | 升級還需:2小時
註冊日期: 2003-03-07
VIP期限: 2006-06
住址: 地球•台灣•桃園
文章: 43
精華: 0
現金: 54 金幣
資產: 54 金幣
預設

現在又正常了...
兩顆都可以用了...
但我什麼都沒換...
好像要看主機的心情一樣...唉唉
無奈~"~
katana061 目前離線  
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-04-16, 03:40 AM   #8 (permalink)
註冊會員
 
NoMo 的頭像
榮譽勳章
UID - 5780
在線等級: 級別:1 | 在線時長:9小時 | 升級還需:3小時
註冊日期: 2002-12-08
VIP期限: 2006-06
住址: 高雄<->屏東
文章: 1564
精華: 0
現金: 1800 金幣
資產: 1800 金幣
預設

嗯~不正常的時候再換條電源吧!!
NoMo 目前離線  
送花文章: 0, 收花文章: 2 篇, 收花: 2 次
回覆時引用此帖
舊 2003-04-16, 07:19 AM   #9 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:69 | 在線時長:5137小時 | 升級還需:43小時級別:69 | 在線時長:5137小時 | 升級還需:43小時級別:69 | 在線時長:5137小時 | 升級還需:43小時級別:69 | 在線時長:5137小時 | 升級還需:43小時級別:69 | 在線時長:5137小時 | 升級還需:43小時級別:69 | 在線時長:5137小時 | 升級還需:43小時級別:69 | 在線時長:5137小時 | 升級還需:43小時級別:69 | 在線時長:5137小時 | 升級還需:43小時級別:69 | 在線時長:5137小時 | 升級還需:43小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52203
精華: 0
現金: 2096 金幣
資產: 36245819 金幣
預設

我懷疑POWER不足瓦,或者排線有內斷....換顆POWER與排線測試看看,另外可
以去硬碟廠商那下載檢測軟體對硬碟檢查一番有問題就送修..
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79002, 收花文章: 22099 篇, 收花: 79998 次
回覆時引用此帖
舊 2003-04-19, 12:24 PM   #10 (permalink)
AaronHsieh
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

我也和這位大大有相同的問題
不過我是用全新的主機
加上原本的硬碟(也是共2顆)
作業系統也是xp,有時可開機,有時又開不了機
這問題是出在哪兒呢?
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-04-19, 01:48 PM   #11 (permalink)
deydey
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

也許是系統問題......但這是我猜滴....嘻!!
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 06:54 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2019, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1