史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-05-25, 07:01 PM   #1
ayaaya
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 ASUS P4S333 音效出現破聲 !

型號:P4S333-VM/SWA/LAN/REALTEK-TAY
今天不知道怎樣電腦所有音效都變成破聲,剛開始還已為是喇叭壞了
可是經過測試喇叭是好的,可是音效卻出現破聲,剛開始以為可能是驅動程式出了問題,之後重新再安裝一次驅動程式,卻還是出現破聲,還有當我在作聽音樂這個動作時,電腦後面音效的接頭那邊會發出ㄘㄘ的聲音,再補充一點 假如是聽歌的話只會聽的到人的聲音,可是一樣也是破聲,而喇叭必須開很大才聽的到,那其他的就更不用說了,剛剛試了一些鋼琴或水晶音樂,放出來就只聽的到沙沙的聲音,而且是頻率比較高的聲音才聽的到~~~
請問各位大大是哪裡出了問題
謝謝~~~~
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-05-25, 07:22 PM   #2 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52916
精華: 0
現金: 3162 金幣
資產: 36246935 金幣
預設

既然你更換過了驅動程式都無效...那關閉它買張音效卡吧..
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79129, 收花文章: 22178 篇, 收花: 80117 次
回覆時引用此帖
舊 2003-05-25, 07:52 PM   #3 (permalink)
todaysunny
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

1.換條線或重新插幾次.
2.有無耳機?用這個聽看看.
用系統的媒體播放聽,mp.
試試看.通常是1的問題.
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-05-25, 08:20 PM   #4 (permalink)
eagle42
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

我也曾經有過這個現象.但板子型號不同.把音源線插入後.輕輕搖一下.
也許會改善.可能插孔內部接觸不良所致.才會有音爆
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-05-25, 08:32 PM   #5 (permalink)
ayaaya
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

我都試過了~~
我爆音的問題到有些聲音都不到~~
而且我試過別的喇叭或耳機都不行~~
用mp撥也是一樣
還有幾乎撥出來的聲音都像屁音~~僕僕的
謝謝~~
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-05-26, 12:46 AM   #6 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52916
精華: 0
現金: 3162 金幣
資產: 36246935 金幣
預設

沒吃地瓜吧~~ㄟ不是~沒超頻吧?!..
a471 目前離線  
送花文章: 79129, 收花文章: 22178 篇, 收花: 80117 次
回覆時引用此帖
舊 2003-05-26, 03:06 AM   #7 (permalink)
長老會員
 
亞瑟 的頭像
榮譽勳章
UID - 7865
在線等級: 級別:13 | 在線時長:249小時 | 升級還需:3小時級別:13 | 在線時長:249小時 | 升級還需:3小時級別:13 | 在線時長:249小時 | 升級還需:3小時
註冊日期: 2002-12-09
住址: 屁股倒栽蔥市
文章: 2939
精華: 0
現金: 5594 金幣
資產: 1028965 金幣
Talking

我的母板是華碩的P4 S533. 倒是沒出現過這問題ㄟ.. 不過我也發覺有時候

Onboard的東西會稍微不穩. 像我的LAN有一次突然半天都測不到, 好了我好多

時間找問題解決, 可是半天後又恢復正常囉..... 看你是不是暫時的問題.
亞瑟 目前離線  
送花文章: 2171, 收花文章: 1706 篇, 收花: 5130 次
回覆時引用此帖
舊 2003-05-26, 07:51 AM   #8 (permalink)
m6686
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

你應該是把AMP 效能調太高吧 破聲也是喇叭的問題ㄚ 買高瓦特數的喇叭應該可以改善 我個人認為這個與主機板無關 雖然這片主機板很爛 但我不相信會產生破聲 參考
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-05-26, 04:21 PM   #9 (permalink)
ayaaya
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

沒超頻
到了今天還是一樣
聲音僕僕叫 !
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-05-26, 06:29 PM   #10 (permalink)
eagle42
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

有些問題真的是要測才知道.建議如下
1.到bois將內建ac97音效關掉
2.借一張音效卡測試一下.如果正常.表示內建音效晶片有問題
如果還是沙沙聲.表示主機板線路中有點問題.請教華碩工程師
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-05-26, 09:35 PM   #11 (permalink)
bv8ba
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

把舊的驅動程式刪掉 , 用附屬光碟的驅動程式重灌音效與音效應用程式 , 然後把音效設定成立體聲即可
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-05-26, 09:44 PM   #12 (permalink)
ayaaya
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

引用:
原文由 eagle42 所發表
有些問題真的是要測才知道.建議如下
1.到bois將內建ac97音效關掉
2.借一張音效卡測試一下.如果正常.表示內建音效晶片有問題
如果還是沙沙聲.表示主機板線路中有點問題.請教華碩工程師
請問我要去哪裡請教華碩工程師
還有是否可以不要管這個問題
直接去買一張音效卡來用就好了
這樣對電腦或主機板會不會有影響啊??
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-05-26, 10:39 PM   #13 (permalink)
bv8ba
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

請再確定喇叭插頭是否插對孔, 插錯的話造成串音, 也是你這個情形
(只剩下高音頻, 低音頻就好像在敲木板一樣, 同時所有的音量都不大, 音量要開比平常大才廳的到)
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-05-26, 10:51 PM   #14 (permalink)
ayaaya
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

你們可以上msn找我嗎
我用麥克風放給你們聽我喇叭的聲音
真的是越聽越奇怪
msn:ayaaya72122@hotmail.com
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-05-26, 11:07 PM   #15 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時級別:70 | 在線時長:5254小時 | 升級還需:71小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52916
精華: 0
現金: 3162 金幣
資產: 36246935 金幣
預設

假如可以的話你去借一張音效卡來裝上試試看...感覺AC97 code晶片出了問題
因為你說你換過驅動程式了....應該不是喇叭壞掉吧?!@@
a471 目前離線  
送花文章: 79129, 收花文章: 22178 篇, 收花: 80117 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用

相似的主題
主題 主題作者 討論區 回覆 最後發表
主機板~~華碩與技嘉哪個好呀 jennydiddy 硬體疑難使用問題討論區 8 2006-02-14 08:30 PM
ASUS-P4S333-VM升級? CpP640 硬體疑難使用問題討論區 9 2005-01-14 04:09 PM


所有時間均為台北時間。現在的時間是 11:38 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2021, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1