史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-06-05, 06:55 PM   #1
SChih
長老會員
榮譽勳章
UID - 2072
在線等級: 級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時
註冊日期: 2002-12-06
文章: 115
精華: 0
現金: 15674 金幣
資產: 20674 金幣
預設 嚴重..XP出現藍底白字

近來XP常出現藍底白字..內容如下..
請前輩幫忙..到底哪裡出問題了..
A problem has been detected and windows has been shut down to prevent damage to your computer.

If this is first time you've seen this stop error screen,restart your computer. If this screen appears again, follow these steps:

Disable or uninstall any anti-virus,disk defragmention or backup untilities. Check your hard drive configuration,and check for any updated drivers.Run CHKDSK /F to check for hard driver corruption,and then restart your computer.

亂碼
 STOP 0*00000024(0*001902FA,0*F79DD7BC,0*F79DD4BC,0*804F095B)

煩請指教..感謝萬千..

MB P4S333
CPU P4 1.6G oc 2.35G
顯卡 GF2MX400 64MB
SChih 目前離線  
送花文章: 90, 收花文章: 8 篇, 收花: 32 次
回覆時引用此帖
舊 2003-06-06, 01:25 AM   #2 (permalink)
momomo
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

先別超頻試試
再來檢查POWER看看有沒有出問題
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-06-07, 05:24 PM   #3 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52880
精華: 0
現金: 3106 金幣
資產: 36246879 金幣
預設

先做個磁碟掃描確認硬碟沒有錯誤,然後換一條記憶體測試看看..
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79121, 收花文章: 22174 篇, 收花: 80112 次
回覆時引用此帖
舊 2003-06-08, 12:11 AM   #4 (permalink)
長老會員
榮譽勳章
UID - 2072
在線等級: 級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時
註冊日期: 2002-12-06
文章: 115
精華: 0
現金: 15674 金幣
資產: 20674 金幣
預設

引用:
原文由 momomo 所發表
先別超頻試試
再來檢查POWER看看有沒有出問題
我試過CHKDSK /F
重開機後..掃完就進入系統..
我也不知道有沒有問題..
SChih 目前離線  
送花文章: 90, 收花文章: 8 篇, 收花: 32 次
回覆時引用此帖
舊 2003-06-08, 12:20 AM   #5 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52880
精華: 0
現金: 3106 金幣
資產: 36246879 金幣
預設

那你現在一切正常了嗎?如果正常那就在觀察一段時間吧..
a471 目前離線  
送花文章: 79121, 收花文章: 22174 篇, 收花: 80112 次
回覆時引用此帖
舊 2003-06-08, 09:25 AM   #6 (permalink)
長老會員
榮譽勳章
UID - 2072
在線等級: 級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時
註冊日期: 2002-12-06
文章: 115
精華: 0
現金: 15674 金幣
資產: 20674 金幣
預設

引用:
原文由 a471 所發表
那你現在一切正常了嗎?如果正常那就在觀察一段時間吧..
跑2.35(16*147)有時候還會出現..另人討厭的藍底..
謝謝指教
SChih 目前離線  
送花文章: 90, 收花文章: 8 篇, 收花: 32 次
回覆時引用此帖
舊 2003-06-08, 08:08 PM   #7 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52880
精華: 0
現金: 3106 金幣
資產: 36246879 金幣
預設

引用:
原文由 SChih 所發表
跑2.35(16*147)有時候還會出現..另人討厭的藍底..
謝謝指教
最好別超頻拉...
a471 目前離線  
送花文章: 79121, 收花文章: 22174 篇, 收花: 80112 次
回覆時引用此帖
舊 2003-06-09, 06:46 PM   #8 (permalink)
長老會員
榮譽勳章
UID - 2072
在線等級: 級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時
註冊日期: 2002-12-06
文章: 115
精華: 0
現金: 15674 金幣
資產: 20674 金幣
預設

引用:
原文由 a471 所發表
最好別超頻拉...
這就是心裡矛盾的時候...
感覺CPU能超..卻不超牠..
似乎對不起牠...
可是超了..又心裡怕怕...
出了問題又要來這麻煩大家....
還好..這裡有這麼多熱心的大大們...
真另人感動....
謝謝......

另外...
之前...我
P4S333--->P4S533
2.35G(16*147) 記憶體跑2-2-2-5...沒問題...
後來..加電壓至1.625V 跑16*150會出現藍底...
降回16*147(變成偶爾出現藍底)(電壓也降回1.5V)就不能再跑2-2-2-5
連現在跑16*145(目前好像還可以)...
可是記憶體也只能跑2.5-4-4-7
怎麼會這呢?
SChih 目前離線  
送花文章: 90, 收花文章: 8 篇, 收花: 32 次
回覆時引用此帖
舊 2003-06-09, 09:38 PM   #9 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52880
精華: 0
現金: 3106 金幣
資產: 36246879 金幣
預設

超頻是屬個人行為端看個人功力之程度....超頻後的後遺症需要強而有力的故障
排除能力,否則你只會一天到晚喊救命而已..

超頻還是換INTEL晶片組吧..
a471 目前離線  
送花文章: 79121, 收花文章: 22174 篇, 收花: 80112 次
回覆時引用此帖
舊 2003-06-10, 11:09 PM   #10 (permalink)
KNY680816
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

我也遇過這種狀況~~但不是超頻使用CPU的情況下,而是在組裝一台新電腦但硬碟是舊的,詳細的說:
原來的CPU是AMD雷鳥1.2G
MB是技嘉GA-7H-Z
HDD是WD40G(上有作業系統WINXP)
RAM是128MB SDRAM
顯示卡 G2 MX200
新的是 CPU:AMD 2400+
M/B:ASUS A7N8X
RAM: 256MB DDR333 8*2條
HDD :還是用原來的那顆,當然作業系統也是原來的WINXP
顯示卡: G4-TI4200 AGP8X

這樣的開機結果就是跑上述的藍底白字,重開好幾次還是一樣,此時並未超頻或更改任何BIOS設定, 最後只好重新安裝WINXP,結果OK了,這是怎樣的一個現象呢???
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-06-10, 11:54 PM   #11 (permalink)
長老會員
榮譽勳章
UID - 2072
在線等級: 級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時級別:17 | 在線時長:364小時 | 升級還需:32小時
註冊日期: 2002-12-06
文章: 115
精華: 0
現金: 15674 金幣
資產: 20674 金幣
預設

引用:
原文由 KNY680816 所發表

這樣的開機結果就是跑上述的藍底白字,重開好幾次還是一樣,此時並未超頻或更改任何BIOS設定, 最後只好重新安裝WINXP,結果OK了,這是怎樣的一個現象呢???
我重灌後..好像偶爾也出現藍底...
不過現在跑2.32G(16*145)可以...
可以跑完Super PI 32M...
但是不能跑2-2-2-5..有點失落感...

持續測試中...

再次感謝各位大大的幫助
SChih 目前離線  
送花文章: 90, 收花文章: 8 篇, 收花: 32 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 01:31 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2020, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1