史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-08-26, 01:04 PM   #1
sking
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 我ㄉ電腦沒聲音~~~

我ㄉ電腦是用華碩ㄉP4P800ㄉ版子,我有照說明書灌好音效卡驅動程式...右下角ㄉ喇叭圖示有出現但是喇叭發不出聲音(確定喇叭沒壞)...請問是蛇ㄇ問題....請各位幫我解答....謝謝
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-08-26, 01:28 PM   #2 (permalink)
論壇副主管
 
怡紅公子 的頭像
榮譽勳章
UID - 236058
在線等級: 級別:40 | 在線時長:1825小時 | 升級還需:20小時級別:40 | 在線時長:1825小時 | 升級還需:20小時級別:40 | 在線時長:1825小時 | 升級還需:20小時級別:40 | 在線時長:1825小時 | 升級還需:20小時級別:40 | 在線時長:1825小時 | 升級還需:20小時
註冊日期: 2006-04-28
VIP期限: 無限期
住址: 怡紅快綠
文章: 7868
精華: 0
現金: 5614 金幣
資產: 298440 金幣
預設

控制台的音效的選擇是否正確
裝置管理員是否有驚嘆號~~
如果都正常,那板子送廠嚕~
有可能是後面的輸出有問題~~
或者你可以試試其他孔,他可以用軟體調成5.1聲道,可以試試將
MIC也調成輸出孔試試!
__________________
http://e-hom.idv.tw/data/omar/omar-3.gif
怡紅公子 目前離線  
送花文章: 969, 收花文章: 1524 篇, 收花: 5181 次
回覆時引用此帖
舊 2003-08-26, 02:12 PM   #3 (permalink)
waterwhale1
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

先進裝置管理員理看是不是有驚嘆號,有的話驅動程式要重新灌。
然後隨便找一張音樂CD來撥放,當M Player再放音樂的同時連按兩下右下角的喇叭鈕,會出現一個音量控制的東西,把所有可以調節的滑軸都條到最大...注意靜音不要按到,應該就會有聲音了。

你的作業系統是什麼?難道98/me/xp灌好第一次設定時的那個開機聲都沒聽到ㄇ?
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 08:18 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2021, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1