史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-09-09, 09:37 PM   #1
shichien
註冊會員
 
shichien 的頭像
榮譽勳章
UID - 19330
在線等級: 級別:4 | 在線時長:42小時 | 升級還需:3小時級別:4 | 在線時長:42小時 | 升級還需:3小時級別:4 | 在線時長:42小時 | 升級還需:3小時級別:4 | 在線時長:42小時 | 升級還需:3小時
註冊日期: 2002-12-29
VIP期限: 2007-04
住址: 搖滾童話世界
文章: 63
精華: 0
現金: 67 金幣
資產: 67 金幣
預設 USB無法使用

之前USB都還好好的可以用
然後有一天,突然就不能用了
不管接上什麼,都不會有反應

不知道是BIOS沒設定好還是主機板的問題?
XP的更新檔我都更新了呢...
還是乾脆換一塊主機板算了呢?

PO一下我的系統配備
CPU:Intel P4 1.8Ghz
作業系統:XP Pro
主機板MICRO STAR INC. MS-6580
BIOS:American Magatrends BIOS
shichien 目前離線  
送花文章: 1, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-09-09, 10:11 PM   #2 (permalink)
註冊會員
 
shichien 的頭像
榮譽勳章
UID - 19330
在線等級: 級別:4 | 在線時長:42小時 | 升級還需:3小時級別:4 | 在線時長:42小時 | 升級還需:3小時級別:4 | 在線時長:42小時 | 升級還需:3小時級別:4 | 在線時長:42小時 | 升級還需:3小時
註冊日期: 2002-12-29
VIP期限: 2007-04
住址: 搖滾童話世界
文章: 63
精華: 0
現金: 67 金幣
資產: 67 金幣
預設

不用各位大大幫忙了,剛剛解決了

原來是不小心勾到「允許系統關閉這個裝置以節省電源」
shichien 目前離線  
送花文章: 1, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-09-09, 10:34 PM   #3 (permalink)
長老會員
 
fbi1985 的頭像
榮譽勳章
UID - 9800
在線等級: 級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時
註冊日期: 2002-12-11
住址: 台南.府城.台南
文章: 5332
精華: 0
現金: 6031 金幣
資產: 784749 金幣
預設

那本篇關閉囉~~
**CLOSE**

討論結束嚴禁灌水...
__________________
||當 別 人無 法 改 變 時,||
http://myweb.hinet.net/home6/fbi1985/baseball01.bmp
||就 先 試 著 改 變 自 己。||
fbi1985 目前離線  
送花文章: 23, 收花文章: 67 篇, 收花: 114 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 12:44 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2022, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1