史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-10-28, 12:39 AM   #1
onizuka911
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 升級不合?

求助各位一下~~我的主機板是A7V333,版子是1.01版,而BIOS的版本是1012,在華碩的網頁說可支援到133*15的AMD2.6G,我買的是2.4G,但是我買回家用時,發現用133*15會在windows開完時當機,而降成133*14就可以過了,是我的版子就差,還時華碩的網頁唬我,幫我解答一下
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-10-28, 12:56 AM   #2 (permalink)
chingin
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

更新BIOS ,建議版子給華碩更新,客服不賴~~
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-10-28, 01:01 AM   #3 (permalink)
onizuka911
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

再補充一下,在3D下會有貼圖不正確的情況.
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-10-28, 04:32 AM   #4 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52289
精華: 0
現金: 2297 金幣
資產: 36246030 金幣
預設 Re: 升級不合?

引用:
原文由 onizuka911 所發表
求助各位一下~~我的主機板是A7V333,版子是1.01版,而BIOS的版本是1012,在華碩的網頁說可支援到133*15的AMD2.6G,我買的是2.4G,但是我買回家用時,發現用133*15會在windows開完時當機,而降成133*14就可以過了,是我的版子就差,還時華碩的網頁唬我,幫我解答一下
華碩A7V333 PCB1.01支援Athlon XP 2400+(Model 8)(Thoroughbred)
BIOS版本必須1012,XP2400+它是133*15=1995Mhz(2G)...

理論上應該不會有這種問題才對,請你檢查CPU核心電壓正確外頻設為133MHZ
倍頻不去干涉由主機板自動偵測,由於你沒提供完整的組態所以無法詳細答覆..
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79005, 收花文章: 22118 篇, 收花: 80027 次
回覆時引用此帖
舊 2003-10-28, 09:57 PM   #5 (permalink)
onizuka911
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

剛開始我裝的時候,是由BIOS自己去抓的,電壓.倍頻.外頻我都沒有去動過,使用133*15就過不了ㄌ,而我現在是降頻為133*14在跑,跑3D畫面有貼圖不正確的情況.

CPU : AMD 2.4
MB : 華碩A7V333, PCB 1.01, BIOS 1012
RAM : 1條勝創DDR333,1條勝創DDR400
HD : Maxtor 80G

再幫忙一下吧^^,感激不盡!!
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-10-29, 02:20 AM   #6 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時級別:69 | 在線時長:5147小時 | 升級還需:33小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52289
精華: 0
現金: 2297 金幣
資產: 36246030 金幣
預設

我直接問一個重點....你買的2400+它的OPN開頭是不是如下述....

AXDC2400DKT3C....?然後封裝基板號碼是27488?
然後用CPU-Z或者CPUID這類工具程式看到它的Model欄位標示"10"?
如果是那就麻煩了因為你的主機板線路版本是1.01不支援Throton核心XP...

至於主機板FSB是266(133X15=2000Mhz),電壓1.65V這方面我相信你應該
沒設定錯誤或者操作失誤...請你依照上述的確認然後回報我..
a471 目前離線  
送花文章: 79005, 收花文章: 22118 篇, 收花: 80027 次
回覆時引用此帖
舊 2003-10-30, 01:46 AM   #7 (permalink)
chingin
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

精技電腦

台北 : 02-25476550 , 免付費電話 : 0800-089558

http://taiwan.asus.com.tw/mb/socketa/a7v333/jumper.htm <==看看ㄅ

我覺ㄉ你應該取消cpu過熱保護順便降電壓跑跑看,然後再試一次,很多人都無法成功
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 04:23 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2019, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1