史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2004-10-03, 02:53 AM   #1
銀燄
註冊會員
榮譽勳章
UID - 1586
在線等級: 級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時
註冊日期: 2002-12-06
文章: 227
精華: 0
現金: 8 金幣
資產: 5778 金幣
預設 cpu過熱是換主機版的關係嗎?

我的cpu是amd 2400+
之前用的板子是ga-7va via kt400系列主機版..
開後後正常運作溫度約在50度之內..
但後來換了這張7vt 600(-L)之後..
開機溫度超過60度..在開完機後運做溫度也常在67~70多度之間徘徊...
我的cpu風扇是原廠的..
機殼前兩顆風扇吸風..後兩顆出風...側殼也有一個對著cpu吹的..
但還是一直這麼高溫...請問這是甚麼問題呢?
銀燄 目前離線  
送花文章: 7, 收花文章: 2 篇, 收花: 4 次
回覆時引用此帖
舊 2004-10-03, 03:07 AM   #2 (permalink)
註冊會員
 
snoopy 的頭像
榮譽勳章
UID - 33737
在線等級: 級別:49 | 在線時長:2676小時 | 升級還需:24小時級別:49 | 在線時長:2676小時 | 升級還需:24小時級別:49 | 在線時長:2676小時 | 升級還需:24小時級別:49 | 在線時長:2676小時 | 升級還需:24小時
註冊日期: 2003-02-02
VIP期限: 2011-06
住址: 台南共和國
文章: 1831
精華: 0
現金: 12744 金幣
資產: 12834 金幣
預設

比較可能是你的裝法導至對流不同
有換過其他零件嗎
檢查一下風扇吧

也有可能是主機板晶片組的問題
60度算正常的
snoopy 目前離線  
送花文章: 623, 收花文章: 392 篇, 收花: 1288 次
回覆時引用此帖
舊 2004-10-03, 04:44 AM   #3 (permalink)
oya999
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

散熱膏重新塗一次,應可改善[維修經驗]
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2004-10-03, 09:58 AM   #4 (permalink)
管理版主
 
mini 的頭像
榮譽勳章
UID - 4144
在線等級: 級別:94 | 在線時長:9282小時 | 升級還需:123小時級別:94 | 在線時長:9282小時 | 升級還需:123小時級別:94 | 在線時長:9282小時 | 升級還需:123小時級別:94 | 在線時長:9282小時 | 升級還需:123小時級別:94 | 在線時長:9282小時 | 升級還需:123小時級別:94 | 在線時長:9282小時 | 升級還需:123小時級別:94 | 在線時長:9282小時 | 升級還需:123小時級別:94 | 在線時長:9282小時 | 升級還需:123小時級別:94 | 在線時長:9282小時 | 升級還需:123小時
註冊日期: 2002-12-07
文章: 13055
精華: 0
現金: 25740 金幣
資產: 3023490 金幣
預設

引用:
作者: oya999
散熱膏重新塗一次,應可改善[維修經驗]
我也這麼認為
只要拆過一次 CPU 風扇
那個散熱膏就會失效不少

P.S. 自己的經驗
mini 目前離線  
送花文章: 1956, 收花文章: 7868 篇, 收花: 26561 次
回覆時引用此帖
舊 2004-10-03, 12:45 PM   #5 (permalink)
長老會員
 
emh11694 的頭像
榮譽勳章
UID - 466
在線等級: 級別:44 | 在線時長:2126小時 | 升級還需:79小時級別:44 | 在線時長:2126小時 | 升級還需:79小時級別:44 | 在線時長:2126小時 | 升級還需:79小時級別:44 | 在線時長:2126小時 | 升級還需:79小時
註冊日期: 2002-12-06
住址: 星際聯邦-企業號
文章: 2394
精華: 0
現金: 7396 金幣
資產: 8956 金幣
預設

引用:
作者: mini
我也這麼認為
只要拆過一次 CPU 風扇
那個散熱膏就會失效不少

P.S. 自己的經驗
而且要順便清理風扇上的灰塵,散熱膏刮除後重新上過新的,不要又再加上,那樣效果很差!!!
emh11694 目前離線  
送花文章: 997, 收花文章: 1052 篇, 收花: 4159 次
回覆時引用此帖
舊 2004-10-03, 12:53 PM   #6 (permalink)
boatswain
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

有遇過一種情況~是測溫軟體問題~~到BIOS看跟測溫軟體(主機板內附)相差近10度~~後來更新測溫軟體到最新版才正常
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2004-10-03, 03:48 PM   #7 (permalink)
註冊會員
榮譽勳章
UID - 1586
在線等級: 級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時
註冊日期: 2002-12-06
文章: 227
精華: 0
現金: 8 金幣
資產: 5778 金幣
預設

謝謝各位的解答..但是...
1.我機殼內的風扇及機殼內本身已經清完灰塵...
2.機殼風扇並無問題..對流也沒裝錯..
3.cpu已重新上過散熱膏不只一次了..(因為一樣這麼高溫...)
4.cpu風扇轉速都維持在4000轉以上
5.在bios下看到的溫度跟windows裡看到的溫度一樣..一開機就超過60度..
另外補充..我裝了兩顆80g的硬碟跟一台dvd光碟機及一台cd燒錄機..
排線用的是包起來的那種(不是一般寬的那種)..三條都是(包含floppy)
power為420瓦的...
一張elsa 9200顯示卡..一張5.1音效卡..一張電視卡...
是因為這樣硬體太多才過熱嗎?
可是之前我同樣配備不同主機版的時候開機完運作也不會超過60度阿...
銀燄 目前離線  
送花文章: 7, 收花文章: 2 篇, 收花: 4 次
回覆時引用此帖
舊 2004-10-03, 04:06 PM   #8 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時
註冊日期: 2002-12-06
住址: 打狗
文章: 53060
精華: 0
現金: 3404 金幣
資產: 36247187 金幣
預設

2400+溫度超過60有點離譜,我0.13 TH-B核心2000+
運作電壓1.6V他運作溫度都沒超過50度.....我也是KT400
晶片組的主機板,我認為是溫度偵測電路不準確導致....

你進BIOS環境監控內察看溫度也很高嗎?
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79218, 收花文章: 22207 篇, 收花: 80159 次
回覆時引用此帖
舊 2004-10-03, 05:12 PM   #9 (permalink)
註冊會員
榮譽勳章
UID - 1586
在線等級: 級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時
註冊日期: 2002-12-06
文章: 227
精華: 0
現金: 8 金幣
資產: 5778 金幣
預設

對...一開機就超過60度..真的很誇張..
現在用的板子是kt600的晶片..
有辦法解決嗎?
銀燄 目前離線  
送花文章: 7, 收花文章: 2 篇, 收花: 4 次
回覆時引用此帖
舊 2004-10-03, 08:58 PM   #10 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時
註冊日期: 2002-12-06
住址: 打狗
文章: 53060
精華: 0
現金: 3404 金幣
資產: 36247187 金幣
預設

引用:
作者: 銀燄
對...一開機就超過60度..真的很誇張..
現在用的板子是kt600的晶片..
有辦法解決嗎?
打電話問技嘉看他怎麼說...換板子也可以不過很沒意思~
因為現在AMD架構S462處理器用有支援FSB333的板子
就很好用了...你想換板子也可以..
a471 目前離線  
送花文章: 79218, 收花文章: 22207 篇, 收花: 80159 次
回覆時引用此帖
舊 2004-10-04, 01:27 AM   #11 (permalink)
victor623
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

個人覺得測溫度的SENSOR有問題,WINDOWS看到的一定跟BIOS一樣,因為WINDOWS就是看BIOS的值,如果真的不放心,送去原廠叫他們拿測溫計當場測
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2004-10-04, 11:13 AM   #12 (permalink)
註冊會員
榮譽勳章
UID - 1586
在線等級: 級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時
註冊日期: 2002-12-06
文章: 227
精華: 0
現金: 8 金幣
資產: 5778 金幣
預設

可是拿去原廠測..假設還是這麼高溫的話...他會給換嗎?
還是說..我這種溫度是正常的呢?
真的很怕那天燒掉了...
銀燄 目前離線  
送花文章: 7, 收花文章: 2 篇, 收花: 4 次
回覆時引用此帖
舊 2004-10-04, 11:16 AM   #13 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時級別:70 | 在線時長:5279小時 | 升級還需:46小時
註冊日期: 2002-12-06
住址: 打狗
文章: 53060
精華: 0
現金: 3404 金幣
資產: 36247187 金幣
預設

引用:
作者: 銀燄
可是拿去原廠測..假設還是這麼高溫的話...他會給換嗎?
還是說..我這種溫度是正常的呢?
真的很怕那天燒掉了...
都跟你講是溫度數據不正確了還燒掉...
要燒掉早就燒毀了啦...

去買個數位溫度計貼在散熱器上就知道大約溫度了...
只要不是散熱器沒裝好就不會燒毀~因為主機板有
過熱保護..
a471 目前離線  
送花文章: 79218, 收花文章: 22207 篇, 收花: 80159 次
回覆時引用此帖
舊 2004-10-04, 05:07 PM   #14 (permalink)
註冊會員
榮譽勳章
UID - 1586
在線等級: 級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時級別:15 | 在線時長:290小時 | 升級還需:30小時
註冊日期: 2002-12-06
文章: 227
精華: 0
現金: 8 金幣
資產: 5778 金幣
預設

了解了..等有空就去買個回來試..謝謝您的回答!!
銀燄 目前離線  
送花文章: 7, 收花文章: 2 篇, 收花: 4 次
回覆時引用此帖
舊 2004-10-04, 05:29 PM   #15 (permalink)
長老會員
 
herowin 的頭像
榮譽勳章
UID - 8146
在線等級: 級別:24 | 在線時長:673小時 | 升級還需:52小時級別:24 | 在線時長:673小時 | 升級還需:52小時級別:24 | 在線時長:673小時 | 升級還需:52小時級別:24 | 在線時長:673小時 | 升級還需:52小時
註冊日期: 2002-12-09
住址: 殖民星
文章: 538
精華: 0
現金: 16962 金幣
資產: 21962 金幣
預設

引用:
作者: a471
2400+溫度超過60有點離譜,我0.13 TH-B核心2000+
運作電壓1.6V他運作溫度都沒超過50度.....我也是KT400
晶片組的主機板,我認為是溫度偵測電路不準確導致....

你進BIOS環境監控內察看溫度也很高嗎?
我ㄉ都維持在38~42度之間
__________________
http://myweb.hinet.net/home12/herowin/wing_gundam.gif
藍色水瓶座下載分享
herowin 目前離線  
送花文章: 418, 收花文章: 8 篇, 收花: 11 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 02:56 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2022, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1