史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2005-03-22, 12:07 AM   #1
FORUMS
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 xp出現lsass.exe錯誤

我從灌XP過了還是發生 也換了很多的介面卡 不知道是哪裡出問題 請各位先進幫幫忙


CPU P3 1G
RAM PQI 256MB*2
主機板 技嘉 6VTXE
音效 主機板的
網卡 螃蟹卡

幫小弟想想辦法 感謝各位
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2005-03-22, 12:12 AM   #2 (permalink)
FORUMS
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

不好意思忘了寫顯示卡
目前是使用 GCS-MX400A64 的顯卡 聯強的
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2005-03-22, 12:14 AM   #3 (permalink)
註冊會員
 
andy0103 的頭像
榮譽勳章
UID - 22
在線等級: 級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時
註冊日期: 2002-12-06
VIP期限: 2009-06
住址: 台北
文章: 475
精華: 0
現金: 6190 金幣
資產: 11190 金幣
預設

似乎是中了毒了!!
我猜的啦!!
andy0103 目前離線  
送花文章: 11, 收花文章: 18 篇, 收花: 254 次
回覆時引用此帖
舊 2005-03-22, 12:27 AM   #4 (permalink)
長老會員
 
虛虛 的頭像
榮譽勳章
UID - 26396
在線等級: 級別:21 | 在線時長:554小時 | 升級還需:18小時級別:21 | 在線時長:554小時 | 升級還需:18小時級別:21 | 在線時長:554小時 | 升級還需:18小時級別:21 | 在線時長:554小時 | 升級還需:18小時級別:21 | 在線時長:554小時 | 升級還需:18小時級別:21 | 在線時長:554小時 | 升級還需:18小時
註冊日期: 2003-01-16
住址: 外太空
文章: 1913
現金: 235 金幣
資產: 399820 金幣
預設

lsass.exe是進程中控制本機安全的,很顯然是中毒!
安全的權限問題!
__________________

CPU:AMD K8-4200 X2 MB:A8N-SLI Premium 顯示卡:青雲6600 512MB DDR2 128Bit / SLI/DVI/TV OUT RAM:創見 1GB X4 雙通道 HDD:SATA0:希捷400G/SATA/7200 8MB SATA1:WD 250GB*7200 SATA2:16MBIDE0:Maxtor250G/7200 8MB IDE1:HITACHI 250G/7200 8MB
POWER:Enhance 400W 12CM FAN CDROM:LITON 52X DVDRW:PINEER DVR-A10XLA
虛虛 目前離線  
送花文章: 374, 收花文章: 715 篇, 收花: 2617 次
回覆時引用此帖
舊 2005-03-22, 10:25 AM   #5 (permalink)
註冊會員
榮譽勳章

勳章總數
UID - 37535
在線等級: 級別:1 | 在線時長:5小時 | 升級還需:7小時
註冊日期: 2003-02-12
VIP期限: 2006-12
住址: 新竹市
文章: 155
精華: 0
現金: 196 金幣
資產: 196 金幣
預設

中毒了!因為最近一上網kav都會顯示lsass.exe受到攻擊!
wuwenchung 目前離線  
送花文章: 0, 收花文章: 2 篇, 收花: 2 次
回覆時引用此帖
舊 2005-03-22, 11:44 AM   #6 (permalink)
FORUMS
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

.....中毒 不過我重新安裝系統了好幾次了

附帶一提 ADSL上網2~3分鐘就會出現 然後說教我存檔 一分鐘後會自動從開

難道是主機板中毒 不過我連主機板的換過了 好像只有顯卡和POWER沒換過

我是用之前不飛大哥 提供的XP SP1的 麻煩大家了
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2005-03-22, 12:09 PM   #7 (permalink)
tomhome28
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

你要不要抓抓 super xp 7.1 或 auto xp2.0 試看看
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2005-03-22, 01:03 PM   #8 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52923
精華: 0
現金: 3169 金幣
資產: 36246942 金幣
預設

引用:
作者: FORUMS
.....中毒 不過我重新安裝系統了好幾次了

附帶一提 ADSL上網2~3分鐘就會出現 然後說教我存檔 一分鐘後會自動從開

難道是主機板中毒 不過我連主機板的換過了 好像只有顯卡和POWER沒換過

我是用之前不飛大哥 提供的XP SP1的 麻煩大家了
因為你沒做好防護,一上網就中標..
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79130, 收花文章: 22178 篇, 收花: 80117 次
回覆時引用此帖
舊 2005-03-22, 11:36 PM   #9 (permalink)
FORUMS
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

各位大哥 不過小弟覺得怪怪的 雖然電腦重新安裝好後 第一個打開的是XP預設的MSN再來是奇摩設首頁 再來就是奇摩信箱找史萊姆的密碼 然後進入論壇 這樣應該不可能會中毒吧 還是有其他的原因請各位大哥幫忙想一想

我明天再重新安裝OS一次 先搞好防毒 在試試看 如果不行在來請教各位大哥
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2005-03-23, 03:09 AM   #10 (permalink)
長老會員
 
milk 的頭像
榮譽勳章
UID - 7334
在線等級: 級別:16 | 在線時長:337小時 | 升級還需:20小時級別:16 | 在線時長:337小時 | 升級還需:20小時級別:16 | 在線時長:337小時 | 升級還需:20小時級別:16 | 在線時長:337小時 | 升級還需:20小時級別:16 | 在線時長:337小時 | 升級還需:20小時級別:16 | 在線時長:337小時 | 升級還需:20小時
註冊日期: 2002-12-09
住址: Molecular Lab.
文章: 1126
精華: 0
現金: 58463 金幣
資產: 71288 金幣
預設

你有沒有第二顆硬碟
要不要換一顆硬碟試試看有沒有這種情形

第二是換一套防毒軟體
有時候...我是覺得KAV銷笑

當然一上網就中標不是不可能, 我家就電腦之前也是這樣
氣的我安裝防毒防火牆, 外加一台 D-Link 624+
__________________
∼∼∼∼~  @ 天氣冷ㄌ∼#
∼∼∼~ / ︳\@ 吃ㄍ熱包子∼#
∼∼~ / ︳\ @ 要幸福哦∼!
^^~        @
~           @
/  ﹏﹏    ﹏﹏   \
|             ︱
╰▄▄▃▃▂▽▂▃▃▄▄╯ 
milk 目前離線  
送花文章: 69, 收花文章: 252 篇, 收花: 765 次
回覆時引用此帖
舊 2005-03-23, 09:00 AM   #11 (permalink)
註冊會員
 
andy0103 的頭像
榮譽勳章
UID - 22
在線等級: 級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時級別:16 | 在線時長:340小時 | 升級還需:17小時
註冊日期: 2002-12-06
VIP期限: 2009-06
住址: 台北
文章: 475
精華: 0
現金: 6190 金幣
資產: 11190 金幣
預設

引用:
作者: FORUMS
.....中毒 不過我重新安裝系統了好幾次了

附帶一提 ADSL上網2~3分鐘就會出現 然後說教我存檔 一分鐘後會自動從開

難道是主機板中毒 不過我連主機板的換過了 好像只有顯卡和POWER沒換過

我是用之前不飛大哥 提供的XP SP1的 麻煩大家了
沒錯啦!!中毒了
應位你是用XP SP1而已...
你還沒有到SP2...所以你灌好之後只要一上網路...
看你運氣啦...快的很快就中毒了...
你要拿XP SP2的整合好的光碟直接安裝....才有效...
不然你這樣一直裝SP1也沒用...除非你跟她時間賽跑
是我的UPDATE快還是你的重新開機快...
andy0103 目前離線  
送花文章: 11, 收花文章: 18 篇, 收花: 254 次
回覆時引用此帖
舊 2005-03-23, 02:39 PM   #12 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52923
精華: 0
現金: 3169 金幣
資產: 36246942 金幣
預設

1.安裝windows sp2
2.安裝防毒軟體
3.確認防火牆有打開

如果不這樣做你就慢慢玩吧,各大門市工程部等著賺你一筆...
a471 目前離線  
送花文章: 79130, 收花文章: 22178 篇, 收花: 80117 次
回覆時引用此帖
舊 2005-03-23, 10:54 PM   #13 (permalink)
FORUMS
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

報告各位大哥 問題似乎已經解決 我昨天回覆完後 再安裝一次 先拔掉網路線 安裝好防毒後在上網

到今天使用都沒出現倒數60秒從開 因該是各位大哥說的中毒沒錯 感謝各位 謝謝

PS 附帶一問 這是不是中(急風病毒)阿 昨天我問朋友說有可能
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2005-03-24, 12:42 AM   #14 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時級別:70 | 在線時長:5255小時 | 升級還需:70小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52923
精華: 0
現金: 3169 金幣
資產: 36246942 金幣
預設

引用:
作者: FORUMS
報告各位大哥 問題似乎已經解決 我昨天回覆完後 再安裝一次 先拔掉網路線 安裝好防毒後在上網

到今天使用都沒出現倒數60秒從開 因該是各位大哥說的中毒沒錯 感謝各位 謝謝

PS 附帶一問 這是不是中(急風病毒)阿 昨天我問朋友說有可能
應該是疾風沒錯..
a471 目前離線  
送花文章: 79130, 收花文章: 22178 篇, 收花: 80117 次
回覆時引用此帖
舊 2005-03-24, 03:46 PM   #15 (permalink)
FORUMS
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

問題已經解決 感謝各位幫忙 有問題再來請教 感謝
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 04:19 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2021, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1