史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-02-22, 08:11 PM   #1
sinful
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 完成關機卻沒切斷電源..啟用<啟用進階電源管理>卻當機...

CPU:AMD 1.33
主機板:GA-7ZXR
系統:XP(SP1已更新)

SP1更新後...關機時..只會出現....[您可以放心的關機]....
電源並沒有完全的關掉......
而勾選...[啟用進階電源管理]....再按....[套用]...畫面就死當...
試了三次...都是如此....

請問....我該如何解決呢....謝謝....
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-23, 02:32 AM   #2 (permalink)
yiing168
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

繼續安裝sp1後所出的修正檔
或直接安裝sp1a版本
第一版的sp1很多電腦安裝後都有出現無法關機或自動重開機的怪問題
至於新推出的sp1a還沒試過不知道
以前安裝完sp1後我都直接到微軟的下載中心自行下載sp1後的小修正檔回來
自行安裝
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-23, 12:54 PM   #3 (permalink)
sinful
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

引用:
原文由 yiing168 所發表
繼續安裝sp1後所出的修正檔
或直接安裝sp1a版本
第一版的sp1很多電腦安裝後都有出現無法關機或自動重開機的怪問題
至於新推出的sp1a還沒試過不知道
以前安裝完sp1後我都直接到微軟的下載中心自行下載sp1後的小修正檔回來
自行安裝
[SP1後所出的修正檔]...一_一''...基本上...
能更新的都裝了...(指windows update)...
至於..您所說的..[SP1a]及[下載中心的sp1小修正檔]...
呃...這玩意..要去那捉丫...可否給個路徑...參考一下...
因為到..windows update..的網站...並沒有您所說的這二種東西...
一_一''....感謝回覆....
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-24, 04:31 AM   #4 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時
註冊日期: 2002-12-06
住址: 打狗
文章: 51980
精華: 0
現金: 1769 金幣
資產: 36245492 金幣
預設

sp1=sp1a,安裝過sp1就不必安裝sp1a了...直接線上更新吧看有啥需要更新
的它就會列出來讓你選擇...
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 78996, 收花文章: 22071 篇, 收花: 79958 次
回覆時引用此帖
舊 2003-02-24, 08:31 PM   #5 (permalink)
sinful
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

[線上更新]...一_一''
那我能更新的....都應該更新了....
只是不懂為何還會出現這種情形....
希望有經驗的網友...能提出其他的解決方法....
軟體與硬體的解法...都行....感謝...
感謝回覆.....^^...
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-24, 08:58 PM   #6 (permalink)
rainsheng
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

你是更新後才這樣的嗎
那你還是看看能否移除
在更新SP1A吧
可能是有安裝錯誤吧
不然修正掛上去怎麼會不能正常

如果你是更新前就有這種情形的話
那去BIOS看看你的POWER方面的選項是否有設定到不自動關閉的選項
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-25, 07:32 AM   #7 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時
註冊日期: 2002-12-06
住址: 打狗
文章: 51980
精華: 0
現金: 1769 金幣
資產: 36245492 金幣
預設

很懷疑你們到底是否明白sp1與spa1有何差異....他們只有java vm內建與否而
以,假如它更新過程無誤那它重新裝多少次sp1也一樣結果,我建議發問者打電話
問問主機板廠商請求技術支援..
a471 目前離線  
送花文章: 78996, 收花文章: 22071 篇, 收花: 79958 次
回覆時引用此帖
舊 2003-02-25, 11:22 PM   #8 (permalink)
nomore
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

我記得沒錯的話..跟ACPI這個東西有關係...
你到主機板找有關ACPI的選項...如果是開啟 你將它關閉試試看...
反之 如果是關閉 的 你就將它開啟試試看..
希望對你有幫助 有說錯的地方請指證.,.
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-02-26, 04:02 PM   #9 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時級別:69 | 在線時長:5097小時 | 升級還需:83小時
註冊日期: 2002-12-06
住址: 打狗
文章: 51980
精華: 0
現金: 1769 金幣
資產: 36245492 金幣
預設

它之前都正常裝了sp1才....或許不是acpi的問題...apm???
a471 目前離線  
送花文章: 78996, 收花文章: 22071 篇, 收花: 79958 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 02:46 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2019, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1