史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 關閉主題
 
主題工具 顯示模式
舊 2003-03-24, 04:22 PM   #1
momosteve
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 請各位大大幫我解答

我剛買ㄌwebcam插上USB後電腦顯示<<無法辨識ㄉ裝置>>
可是換ㄌ別台電腦就可使用
這是啥麼問題阿
請大大幫我解答

主題不明確,違規~~
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
舊 2003-03-24, 06:07 PM   #2 (permalink)
poloxxxg
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

你是插到前置USB上面還是主機板上的??

主機板上擴充的USB針腳跟機殼上的前置USB接線若是插錯的話就會發生這種情況
最糟的狀況是造成裝置燒毀

插到主機板現有的USB插座出現"無法辨識的裝置"也許是主機板USB裝置壞掉也說不一定
可以詢問購買的店家或要求測試是否好壞以及是否過保固再依您個人意願送修
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
舊 2003-03-24, 06:11 PM   #3 (permalink)
長老會員
 
fbi1985 的頭像
榮譽勳章
UID - 9800
在線等級: 級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時級別:24 | 在線時長:705小時 | 升級還需:20小時
註冊日期: 2002-12-11
住址: 台南.府城.台南
文章: 5332
精華: 0
現金: 6031 金幣
資產: 784749 金幣
預設

裝驅動程式阿
__________________
||當 別 人無 法 改 變 時,||
http://myweb.hinet.net/home6/fbi1985/baseball01.bmp
||就 先 試 著 改 變 自 己。||
fbi1985 目前離線  
送花文章: 23, 收花文章: 67 篇, 收花: 114 次
舊 2003-03-24, 06:18 PM   #4 (permalink)
momosteve
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

USB所有ㄉ插座我都試過ㄌ都是同樣ㄉ結果
可是數位像機就可以使用
而且主機板附ㄉ驅動程式USB2.0我也灌ㄌ
但是裝置管理員那裡就沒顯示出來
到底該怎麼辦
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
發文 關閉主題


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 01:42 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2022, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1