史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 軟體應用問題討論區
忘記密碼?
註冊帳號 論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-04-19, 11:15 AM   #1
神風
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 刪掉Nimo Codec Pack 5.0 Build 9 Beta 1之後,Windows Media Player9不能播放MP3檔?

嗯∼!大家安安,新手報到,請大家多多指教。

有一個問題

之前我安裝了Nimo Codec Pack 5.0 Build 9 Beta 1,後來我又刪掉了
Nimo Codec Pack 5.0 Build 9 Beta 1(因為覺得都是英文,我又看不懂所以刪掉了)這個,可是現在我的Windows Media Player9卻無法聽MP3(在安裝Nimo Codec Pack 5.0 Build 9 Beta 1之前可以聽),在按下了MP3的音樂檔後Windows Media Player9的程式有啟動可是卻出現了

「由於您的電腦上沒有安裝需要的音訊轉碼器,Windows Media Player 無法播放檔案。」這樣的字樣。

當初我在安裝Nimo Codec Pack 5.0 Build 9 Beta 1它有一些選擇,我選擇了Full(起初的設定是Basic)。

總之在我刪掉了Nimo Codec Pack 5.0 Build 9 Beta 1之後,我的音訊轉碼器好像不見了,現在不僅是
Windows Media Player9無去播放MP3檔,連Winamp也無法播放,到底是怎麼回事?請大家幫幫忙吧!謝謝、謝謝。

(因為我是新手,如果有冒犯之處,還請大家多多見諒。)
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-04-19, 04:16 PM   #2 (permalink)
小布
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

你在重新安裝一次,看看是否能恢復正常,不知道你為什麼要移除它,他可以支持那麼多的檔案格式,裝了也不需要知道如何去操作不是嗎?如果你真要移除它,就重新安裝看看,然後在到新增移除程式那殺了它,重開機看可不可以吧!!
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-04-19, 11:16 PM   #3 (permalink)
草蟀
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

http://www.slime5.com.tw/forums/show...highlight=Nimo
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用

相似的主題
主題 主題作者 討論區 回覆 最後發表
Windows PreInstallation Environment深入研究 psac 作業系統操作技術文件 1 2006-02-08 05:03 PM
WINDOWS XP調整、設定、最佳化全攻略 psac 作業系統操作技術文件 8 2005-01-11 08:55 PM
主要 Microsoft 伺服器產品使用的網路連接阜 psac 網路軟硬體架設技術文件 4 2004-09-19 07:44 AM
Windows Server 2003 使用指南 psac 作業系統操作技術文件 0 2003-05-29 10:21 AM


所有時間均為台北時間。現在的時間是 11:03 AM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2019, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1