史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2003-05-25, 07:01 PM  
ayaaya
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設 ASUS P4S333 音效出現破聲 !

型號:P4S333-VM/SWA/LAN/REALTEK-TAY
今天不知道怎樣電腦所有音效都變成破聲,剛開始還已為是喇叭壞了
可是經過測試喇叭是好的,可是音效卻出現破聲,剛開始以為可能是驅動程式出了問題,之後重新再安裝一次驅動程式,卻還是出現破聲,還有當我在作聽音樂這個動作時,電腦後面音效的接頭那邊會發出ㄘㄘ的聲音,再補充一點 假如是聽歌的話只會聽的到人的聲音,可是一樣也是破聲,而喇叭必須開很大才聽的到,那其他的就更不用說了,剛剛試了一些鋼琴或水晶音樂,放出來就只聽的到沙沙的聲音,而且是頻率比較高的聲音才聽的到~~~
請問各位大大是哪裡出了問題
謝謝~~~~
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-05-27, 01:52 PM   #16 (permalink)
ayaaya
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

所以想說要不要拿去修
還是不如直接買一個音效卡來用就好了
因為我借不到音效卡
想買5.1的~~價錢如何
不知這樣行不行的通
謝謝
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-05-28, 01:57 AM   #17 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52880
精華: 0
現金: 3106 金幣
資產: 36246879 金幣
預設

看你需求...買創巨live 5.1一千多那張吧..
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79121, 收花文章: 22174 篇, 收花: 80112 次
回覆時引用此帖
舊 2003-05-28, 10:59 AM   #18 (permalink)
註冊會員
榮譽勳章

勳章總數
UID - 1792
在線等級: 級別:0 | 在線時長:0小時 | 升級還需:5小時
註冊日期: 2002-12-06
VIP期限: 2005-12
住址: 彰化
文章: 120
精華: 0
現金: -1 金幣
資產: -1 金幣
預設

這個情形在我的青雲kx400+pro也有,我使用的喇叭是altec5100但左前聲道就是有破音,原本以為是喇叭的問題後來試了別的喇叭一樣有,其他的聲道都正常驅動程式也是新的,受不了的我直接換一塊音效卡,內建的真的比較差...
happy 目前離線  
送花文章: 0, 收花文章: 2 篇, 收花: 2 次
回覆時引用此帖
舊 2003-05-28, 09:01 PM   #19 (permalink)
ayaaya
榮譽勳章

勳章總數
UID -
在線等級:
文章: n/a
精華:
預設

嗯.........
我已經換了一張了
果然之前的音效是壞了
 
送花文章: 0, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2003-05-29, 02:33 AM   #20 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時級別:70 | 在線時長:5249小時 | 升級還需:76小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52880
精華: 0
現金: 3106 金幣
資產: 36246879 金幣
預設

引用:
原文由 ayaaya 所發表
嗯.........
我已經換了一張了
果然之前的音效是壞了
OK...那本文討論結束...應該是AC97相關電路出了問題才會這樣..
a471 目前離線  
送花文章: 79121, 收花文章: 22174 篇, 收花: 80112 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用

相似的主題
主題 主題作者 討論區 回覆 最後發表
主機板~~華碩與技嘉哪個好呀 jennydiddy 硬體疑難使用問題討論區 8 2006-02-14 08:30 PM
ASUS-P4S333-VM升級? CpP640 硬體疑難使用問題討論區 9 2005-01-14 04:09 PM


所有時間均為台北時間。現在的時間是 01:20 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2020, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1