史萊姆論壇

返回   史萊姆論壇 > 專業主討論區 > 硬體疑難使用問題討論區
忘記密碼?
論壇說明 標記討論區已讀

歡迎您來到『史萊姆論壇』 ^___^

您目前正以訪客的身份瀏覽本論壇,訪客所擁有的權限將受到限制,您可以瀏覽本論壇大部份的版區與文章,但您將無法參與任何討論或是使用私人訊息與其他會員交流。若您希望擁有完整的使用權限,請註冊成為我們的一份子,註冊的程序十分簡單、快速,而且最重要的是--註冊是完全免費的!

請點擊這裡:『註冊成為我們的一份子!』

Google 提供的廣告


發文 回覆
 
主題工具 顯示模式
舊 2006-11-21, 07:48 PM  
bossaska
註冊會員
 
bossaska 的頭像
榮譽勳章

勳章總數
UID - 105990
在線等級: 級別:17 | 在線時長:361小時 | 升級還需:35小時級別:17 | 在線時長:361小時 | 升級還需:35小時級別:17 | 在線時長:361小時 | 升級還需:35小時級別:17 | 在線時長:361小時 | 升級還需:35小時級別:17 | 在線時長:361小時 | 升級還需:35小時級別:17 | 在線時長:361小時 | 升級還需:35小時級別:17 | 在線時長:361小時 | 升級還需:35小時
註冊日期: 2003-11-13
VIP期限: 2007-03
文章: 99
精華: 0
現金: 112 金幣
資產: 112 金幣
Question 疑問 - 剛買的seagate250G硬碟為什麼跑很慢

請問各位大大~
前天買了一顆seagate/250G/16M/7200RPM的硬碟.裝在電腦上要做備份硬碟
但是不管要複製什麼檔案到那顆硬碟速度都很慢.複製1百多MB的檔案就要跑各3分鐘左右
但是用另外的2顆MAXTOR/60G複製1百多MB的檔案只要幾十秒
本來想說買到壞掉的拿去跟店家再換了一顆.拿回來裝好分割好也是都讀的到
但是又要複製東西的時候又是一樣的情形了
請問這是為什麼
bossaska 目前離線  
送花文章: 44, 收花文章: 1 篇, 收花: 1 次
回覆時引用此帖
舊 2006-11-24, 10:48 PM   #16 (permalink)
註冊會員
 
翁桑 的頭像
榮譽勳章
UID - 4030
在線等級: 級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時
註冊日期: 2002-12-07
VIP期限: 2007-03
住址: 台北
文章: 88
精華: 0
現金: 78 金幣
資產: 78 金幣
預設

引用:
作者: enjoy-R
恕我眼拙,看不出它和我之前的排線有何不同...因為之前40G的硬碟(同為S牌)可用DMA換了現在320G之後使用同一排線...就不行了只有PIo...還是外觀同是40pin但須買較高級一點的?謝謝...
簡單的說,怎麼看都是40Pin
但是所謂的80pin 是因為每一條線都多配一條地線(好像是,我也不確定.. )

40Pin 比較軟,通常是黑色街頭灰色排線
80pin 比較硬而且很容易定型,通常是黃色、黑色(ASUS)、有一點灰色;接頭是藍、紅色。

用40Pin 也會跑DMA mode 但是最快只有ATA33

你會只跑 PIO mode 通常都是排線出問題
也有可能是BIOS 的DMA被關掉...
我也出現過光碟機怎麼跑調整都是PIO mode,但是重灌就好咧 ,這問題至今我還是不知道為什麼他死都不給我調回DMA mode,非要重灌他才爽...
翁桑 目前離線  
送花文章: 3, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2006-11-25, 01:55 AM   #17 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52999
精華: 0
現金: 3298 金幣
資產: 36247071 金幣
預設

在排線線材上...80芯的比較細,40芯的比較粗(如CDROM附贈的),前者總共有
80條線,後者40條....

外觀上,三個IDE插頭會有藍、灰、黑三色,40pin排線則都為黑色...

基本上主機板包裝送的都是高密度40pin/80芯排線,光碟機送的才有
可能是傳統IDE排線....

上面圖片就是是40pin/80芯排線..
__________________
http://i.imgur.com/PIIFymM.gif

我是史版A大,錢的數量決定電腦的力量

我是給女孩修電腦長大的,經驗豐富技術過硬,就沒有我修不好的電腦
a471 目前離線  
送花文章: 79171, 收花文章: 22194 篇, 收花: 80137 次
回覆時引用此帖
舊 2006-11-25, 11:02 PM   #18 (permalink)
註冊會員
 
enjoy-R 的頭像
榮譽勳章
UID - 66701
在線等級: 級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時
註冊日期: 2003-05-11
VIP期限: 2010-04
文章: 991
精華: 0
現金: 18 金幣
資產: 1540967 金幣
預設

剛剛把排線買回來換上,還是無法選DMA....真是不解?...
不知道還有沒有方法....
enjoy-R 目前離線  
送花文章: 434, 收花文章: 349 篇, 收花: 1023 次
回覆時引用此帖
舊 2006-11-26, 12:25 AM   #19 (permalink)
註冊會員
 
bluerock 的頭像
榮譽勳章
UID - 9327
在線等級: 級別:28 | 在線時長:922小時 | 升級還需:35小時級別:28 | 在線時長:922小時 | 升級還需:35小時級別:28 | 在線時長:922小時 | 升級還需:35小時級別:28 | 在線時長:922小時 | 升級還需:35小時級別:28 | 在線時長:922小時 | 升級還需:35小時級別:28 | 在線時長:922小時 | 升級還需:35小時級別:28 | 在線時長:922小時 | 升級還需:35小時級別:28 | 在線時長:922小時 | 升級還需:35小時
註冊日期: 2002-12-10
VIP期限: 2009-05
文章: 447
精華: 0
現金: 5948 金幣
資產: 11008 金幣
預設

之前也常遇過這種事件,有幾次是去改登錄檔的方式讓它變成 DMA 的模式
不過也有改不成功的,後來重新裝 XP 就好了,這好像也是算 XP 的 BUG 之一
試著把 IDE 裝置移除重抓看看,如果不行還是重裝吧。
bluerock 目前離線  
送花文章: 397, 收花文章: 29 篇, 收花: 49 次
回覆時引用此帖
舊 2006-11-26, 07:31 AM   #20 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52999
精華: 0
現金: 3298 金幣
資產: 36247071 金幣
預設

這就需要人幫你看看了......IDE介面理論上沒那麼複雜...

拿去另外一台電腦上看正不正常,如果OK就是系統本身問題...

你用這麼大容量是這系統第一次對吧?

那你系統目前抓到的硬碟容量正確嗎?
a471 目前離線  
送花文章: 79171, 收花文章: 22194 篇, 收花: 80137 次
回覆時引用此帖
舊 2006-11-26, 09:22 AM   #21 (permalink)
註冊會員
 
enjoy-R 的頭像
榮譽勳章
UID - 66701
在線等級: 級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時
註冊日期: 2003-05-11
VIP期限: 2010-04
文章: 991
精華: 0
現金: 18 金幣
資產: 1540967 金幣
預設

引用:
作者: a471
這就需要人幫你看看了......IDE介面理論上沒那麼複雜...

拿去另外一台電腦上看正不正常,如果OK就是系統本身問題...

你用這麼大容量是這系統第一次對吧?

那你系統目前抓到的硬碟容量正確嗎?
原本是一只40G一只60G的...將40G的拆下換上320G並重裝系统後...硬碟才變慢的
320G硬碟容量正確(320G實際顯示298G..A大這應該是對的吧?),無分割..故只能做NTFS格式,留下的60G由於要做GHOST所以分割做成FAT32以便GHost讀取...同一排線,目前主IDE通道,裝置0是DMA-5,裝置1則是PIO,次IDE通道,兩者都是DMA-2,這個320G的速度幾乎連光碟機都不如....
enjoy-R 目前離線  
送花文章: 434, 收花文章: 349 篇, 收花: 1023 次
回覆時引用此帖
舊 2006-11-26, 01:02 PM   #22 (permalink)
註冊會員
 
翁桑 的頭像
榮譽勳章
UID - 4030
在線等級: 級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時
註冊日期: 2002-12-07
VIP期限: 2007-03
住址: 台北
文章: 88
精華: 0
現金: 78 金幣
資產: 78 金幣
預設

引用:
作者: enjoy-R
原本是一只40G一只60G的...將40G的拆下換上320G並重裝系统後...硬碟才變慢的
320G硬碟容量正確(320G實際顯示298G..A大這應該是對的吧?),無分割..故只能做NTFS格式,留下的60G由於要做GHOST所以分割做成FAT32以便GHost讀取...同一排線,目前主IDE通道,裝置0是DMA-5,裝置1則是PIO,次IDE通道,兩者都是DMA-2,這個320G的速度幾乎連光碟機都不如....
開始→設定→控制台→系統→硬體→裝置管理員

找到 IDE ATA/ATAPI 控制器

移除它,把他換成 標準雙通道 PCI IDE 控制器,或者安裝主機板附的IDE控制器Driver

這樣應該就會重新判斷傳輸模式,就不用重灌咧!
翁桑 目前離線  
送花文章: 3, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2006-11-26, 07:07 PM   #23 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52999
精華: 0
現金: 3298 金幣
資產: 36247071 金幣
預設

引用:
作者: enjoy-R
原本是一只40G一只60G的...將40G的拆下換上320G並重裝系统後...硬碟才變慢的
320G硬碟容量正確(320G實際顯示298G..A大這應該是對的吧?),無分割..故只能做NTFS格式,留下的60G由於要做GHOST所以分割做成FAT32以便GHost讀取...同一排線,目前主IDE通道,裝置0是DMA-5,裝置1則是PIO,次IDE通道,兩者都是DMA-2,這個320G的速度幾乎連光碟機都不如....
嗯....這樣就沒有XP系統開啟支援高容量硬碟的問題了...
你的問題很怪...我再研究研究...

你安裝系統時有安裝晶片組驅動否?
a471 目前離線  
送花文章: 79171, 收花文章: 22194 篇, 收花: 80137 次
回覆時引用此帖
舊 2006-11-26, 09:08 PM   #24 (permalink)
註冊會員
 
enjoy-R 的頭像
榮譽勳章
UID - 66701
在線等級: 級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時
註冊日期: 2003-05-11
VIP期限: 2010-04
文章: 991
精華: 0
現金: 18 金幣
資產: 1540967 金幣
預設

引用:
作者: a471
嗯....這樣就沒有XP系統開啟支援高容量硬碟的問題了...
你的問題很怪...我再研究研究...

你安裝系統時有安裝晶片組驅動否?
請教A大,您指的安裝系統時有安裝晶片組驅動與否?是指XP上的麼?由於我使用的是不飛爺提供的XP自動安裝版(以前都是用這版,未換HD前可用DMA-5),還是其他的晶片組驅動程式?像是主機板上的....但是自買這台電腦安裝作業系統從未另裝過呢...
麻煩了......不好意思...
enjoy-R 目前離線  
送花文章: 434, 收花文章: 349 篇, 收花: 1023 次
回覆時引用此帖
舊 2006-11-26, 10:52 PM   #25 (permalink)
註冊會員
 
翁桑 的頭像
榮譽勳章
UID - 4030
在線等級: 級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時級別:17 | 在線時長:365小時 | 升級還需:31小時
註冊日期: 2002-12-07
VIP期限: 2007-03
住址: 台北
文章: 88
精華: 0
現金: 78 金幣
資產: 78 金幣
預設

引用:
作者: enjoy-R
請教A大,您指的安裝系統時有安裝晶片組驅動與否?是指XP上的麼?由於我使用的是不飛爺提供的XP自動安裝版(以前都是用這版,未換HD前可用DMA-5),還是其他的晶片組驅動程式?像是主機板上的....但是自買這台電腦安裝作業系統從未另裝過呢...
麻煩了......不好意思...
那這樣你的ATA/ATAPI 控制器就是 標準的嚕!

你可以去你的主機板製造商的網站,尋找你主機板的驅動程式

應該會找到一個chipset的Driver,其中南橋晶片會有一個IDE控制器的Driver

換了可能就會把你的新硬碟認成DMA mode 這樣就會快嚕!!
翁桑 目前離線  
送花文章: 3, 收花文章: 0 篇, 收花: 0 次
回覆時引用此帖
舊 2006-11-27, 12:14 AM   #26 (permalink)
註冊會員
 
夏天~* 的頭像
榮譽勳章
UID - 176593
在線等級: 級別:40 | 在線時長:1783小時 | 升級還需:62小時級別:40 | 在線時長:1783小時 | 升級還需:62小時級別:40 | 在線時長:1783小時 | 升級還需:62小時級別:40 | 在線時長:1783小時 | 升級還需:62小時級別:40 | 在線時長:1783小時 | 升級還需:62小時
註冊日期: 2005-01-01
文章: 2185
精華: 0
現金: 0 金幣
資產: 13878363 金幣
預設

好像都沒有看到你的硬體組態

是否能把完整系統組態po上來

例如xp sp?之版本。等等之類的。

晶片組是那一家的。

如果你的主機板有支援sata的話,還沒過七天的話。去換一個sata的試試看。

這種情況,是比較少見的。
夏天~* 目前離線  
送花文章: 1803, 收花文章: 1292 篇, 收花: 4394 次
回覆時引用此帖
舊 2006-11-27, 01:50 AM   #27 (permalink)
管理員
 
a471 的頭像
榮譽勳章
UID - 236673
在線等級: 級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時級別:70 | 在線時長:5268小時 | 升級還需:57小時
註冊日期: 2002-12-06
住址: 打狗
文章: 52999
精華: 0
現金: 3298 金幣
資產: 36247071 金幣
預設

引用:
作者: 夏天~*
好像都沒有看到你的硬體組態

是否能把完整系統組態po上來

例如xp sp?之版本。等等之類的。

晶片組是那一家的。

如果你的主機板有支援sata的話,還沒過七天的話。去換一個sata的試試看。

這種情況,是比較少見的。
他有稍微交代一下....A7A133.....ALI的晶片組...

換STAT?那它還得買張擴充卡來用....

我在想會不會是XP安裝用了啥"拼裝"版本才這樣....
a471 目前離線  
送花文章: 79171, 收花文章: 22194 篇, 收花: 80137 次
回覆時引用此帖
舊 2006-11-27, 02:13 AM   #28 (permalink)
註冊會員
榮譽勳章
UID - 48537
在線等級: 級別:19 | 在線時長:446小時 | 升級還需:34小時級別:19 | 在線時長:446小時 | 升級還需:34小時級別:19 | 在線時長:446小時 | 升級還需:34小時級別:19 | 在線時長:446小時 | 升級還需:34小時
註冊日期: 2003-03-15
VIP期限: 2007-03
文章: 183
精華: 0
現金: 302 金幣
資產: 302 金幣
預設

既然有顆硬碟是拿來弄GHOST,那建議先將你現在的系統GHOST
然後看看手邊有無其他XP光碟來測試安裝,以前有過些狀況就是說
網路上人家整合出來的XP裝某些機器就是會有怪問題(個人也是很鐵齒 所以會把自己當白老鼠)
換其他整合版XP或者原廠XP就正常 ....ALI晶片應該是免安裝驅動就可以抓到IDE的

更新過BIOS有個得注意:
重新開機,並按 Delete 鍵進入 BIOS 程式設定畫面。您必須先選擇 "LOAD SETUP DEFAULTS" 來啟動新的 BIOS ,再依選單調整設定其它項目。
題外話:好像有兩個帳號??? 突然看見的
disoniner 目前離線  
送花文章: 76, 收花文章: 28 篇, 收花: 117 次
回覆時引用此帖
舊 2006-11-27, 06:36 AM   #29 (permalink)
註冊會員
 
enjoy-R 的頭像
榮譽勳章
UID - 66701
在線等級: 級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時級別:33 | 在線時長:1263小時 | 升級還需:29小時
註冊日期: 2003-05-11
VIP期限: 2010-04
文章: 991
精華: 0
現金: 18 金幣
資產: 1540967 金幣
預設

引用:
作者: disoniner
既然有顆硬碟是拿來弄GHOST,那建議先將你現在的系統GHOST
然後看看手邊有無其他XP光碟來測試安裝,以前有過些狀況就是說
網路上人家整合出來的XP裝某些機器就是會有怪問題(個人也是很鐵齒 所以會把自己當白老鼠)
換其他整合版XP或者原廠XP就正常 ....ALI晶片應該是免安裝驅動就可以抓到IDE的

更新過BIOS有個得注意:
重新開機,並按 Delete 鍵進入 BIOS 程式設定畫面。您必須先選擇 "LOAD SETUP 預設S" 來啟動新的 BIOS ,再依選單調整設定其它項目。
題外話:好像有兩個帳號??? 突然看見的
呵呵.....我並非原發問者....我只是剛好和原發問者有相同情形...順便請教,
Asus A7A266的主機板,CPU-AMD1.7,用的是不飛爺分享的整合版XP-SP2,未換硬碟前
硬碟速度都是極快的,(巳裝過好多次的版本),換了硬碟變龜速,執行程式,上網使用上都還好,但只要移動大檔案...便馬上遲鈍下來...而且超久
真頭痛...
enjoy-R 目前離線  
送花文章: 434, 收花文章: 349 篇, 收花: 1023 次
回覆時引用此帖
舊 2006-11-27, 02:15 PM   #30 (permalink)
註冊會員
榮譽勳章
UID - 48537
在線等級: 級別:19 | 在線時長:446小時 | 升級還需:34小時級別:19 | 在線時長:446小時 | 升級還需:34小時級別:19 | 在線時長:446小時 | 升級還需:34小時級別:19 | 在線時長:446小時 | 升級還需:34小時
註冊日期: 2003-03-15
VIP期限: 2007-03
文章: 183
精華: 0
現金: 302 金幣
資產: 302 金幣
Talking

引用:
作者: enjoy-R
呵呵.....我並非原發問者....我只是剛好和原發問者有相同情形...順便請教,
Asus A7A266的主機板,CPU-AMD1.7,用的是不飛爺分享的整合版XP-SP2,未換硬碟前
硬碟速度都是極快的,(巳裝過好多次的版本),換了硬碟變龜速,執行程式,上網使用上都還好,但只要移動大檔案...便馬上遲鈍下來...而且超久
真頭痛...
哦..原來是類似問題!。
你這問題我第一次碰過,還真是令人傷腦筋吶...有嘗試打電話去華碩問問裡面的工程師過嗎?
要我的話會換XP版本或者2003 or 2000下去交叉測試..然後一邊亂華碩的工程師
disoniner 目前離線  
送花文章: 76, 收花文章: 28 篇, 收花: 117 次
回覆時引用此帖
發文 回覆


主題工具
顯示模式

發表規則
不可以發文
不可以回覆主題
不可以上傳附加檔案
不可以編輯您的文章

論壇啟用 BB 語法
論壇啟用 表情符號
論壇啟用 [IMG] 語法
論壇禁用 HTML 語法
Trackbacks are 禁用
Pingbacks are 禁用
Refbacks are 禁用


所有時間均為台北時間。現在的時間是 08:53 PM


Powered by vBulletin® 版本 3.6.8
版權所有 ©2000 - 2021, Jelsoft Enterprises Ltd.


SEO by vBSEO 3.6.1